Affichage sujet

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Affichage sujet

Message par gleveque le Dim 11 Jan 2015 - 19:33

bonsoir j’espère cet fois on va m'aider
je refait un forum suite a de gros soucis avec le nom de domaine expiré de l'ancien ou personne ne ma jamais répondu.
Donc la je transfert le tout depuis 3 jours mais a ma grande surprise plus moyen d'entrer dans les sujets se soir j'ai ce message:
Le sujet ou message que vous recherchez n'existe pas

hors il est bien présent sur le forum est ce un bug momentané ou autre ????

rassuré moi a se sujet svp merci


Dernière édition par gleveque le Lun 12 Jan 2015 - 7:22, édité 1 fois

gleveque
Nouveau membre

Messages : 4
Inscrit(e) le : 27/12/2014

http://paradis-creatifs.forumgratuit.be/
gleveque a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Affichage sujet

Message par letroise le Dim 11 Jan 2015 - 20:36

Bonsoir,

Vous pouvez essayer un petit backup.

letroise
****

Messages : 493
Inscrit(e) le : 02/01/2012

http://lateamblabla.forumgratuit.org
letroise a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Affichage sujet

Message par Neptunia le Dim 11 Jan 2015 - 21:46

Bonjour ^^


Pour ma part, avant de faire un backup je viderai le cache de mon navigateur.

Un petit Ctrl+F5 suffit très souvent.


@gleveque a écrit:
je refait un forum suite a de gros soucis avec le nom de domaine expiré de l'ancien ou personne ne ma jamais répondu.

Je ne connais pas personne, je ne sais même pas s'il est inscrit sur ce forum. Il ne vous a effectivement pas répondu.

En revanche, Zoch, Chiva_01 et Vivi vous avaient répondu !
résolu expiration noms de domaine

Neptunia
+ Hyperactif +

Féminin
Messages : 10398
Inscrit(e) le : 08/08/2010

http://www.planet-series.com/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Affichage sujet

Message par gleveque le Lun 12 Jan 2015 - 7:12

bonjour j'ai carrément nettoyer l'historique navigateur le pc et tout les sujet se matin sont de nouveau accessible.
Mais j'ai créer un style de galerie en code HTML dans une grille pour que les membres accède a des tutoriel facilement via une miniature tout aller super bien avant le bug
mais la cette partie est encore en bug voici un exemple du code:

Code:
<a href="http://paradis-creatifs.forumgratuit.be/t96-1-rosie-elegance#101" class="postlink" target="_blank"><img src="http://img4.hostingpics.net/pics/611108100703060630304747.jpg" border="0" alt="" /></a>

je devrais avoir une mini image cliquable qui dirige vers le tutoriel bien la c'est le code qui s'affiche j'ai bien vérifier le forum accepte le bbcode et le HTML .
mon cache étant vide je vois pas d'ou sa viens?

pour l'ancien forum je m’excuse je n'ai pas reçu les réponses

gleveque
Nouveau membre

Messages : 4
Inscrit(e) le : 27/12/2014

http://paradis-creatifs.forumgratuit.be/
gleveque a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Affichage sujet

Message par gleveque le Lun 12 Jan 2015 - 7:22

Question en mode createur du forum sa fonctionne pas je suis passée sur le mode membres avec mon autre compte et la les galerie dont je parle sont visible correctement donc pas grave surement un bug momentané.

gleveque
Nouveau membre

Messages : 4
Inscrit(e) le : 27/12/2014

http://paradis-creatifs.forumgratuit.be/
gleveque a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Affichage sujet

Message par Neptunia le Lun 12 Jan 2015 - 8:45

Ca veut dire que le HTML ne doit pas être activé sur le profil (onglet préférences)

Neptunia
+ Hyperactif +

Féminin
Messages : 10398
Inscrit(e) le : 08/08/2010

http://www.planet-series.com/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum