Problème de réception de messages à partir de mon Forum !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème de réception de messages à partir de mon Forum !

Message par Sammie le Mer 28 Jan 2015 - 3:44

Je ne reçois plus de email dans mon Outllook concernant
les réponses de mes membres dans le Forum depuis une semaine.

http://meme-tricot.forum-canada.com

J'aimerais bien connaître la raison de ce problème svp ?

Merci

Lyne
Administratrice.
*******@cablevision.qc.ca


Dernière édition par Chacha le Mer 28 Jan 2015 - 9:44, édité 1 fois (Raison : Adresse e-mail supprimée)

Sammie
Nouveau membre

Messages : 14
Inscrit(e) le : 20/12/2013

http://meme-tricot.forum-canada.com/
Sammie a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de réception de messages à partir de mon Forum !

Message par Chacha le Mer 28 Jan 2015 - 9:45

Bonjour,

L'adresse e-mail a été supprimée de votre message : Tuto sur Garder l'email de fondation secret. Wink

Merci de poster dans le sujet adéquat chez les devactifs : Problème de notifications mails des messages (Retard).

Je verrouille par conséquent ce sujet Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50927
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum