Problème Lenteur sur mon forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème Lenteur sur mon forum

Message par mado38 le Jeu 5 Fév 2015 - 11:24

Détails techniques


Version du forum : Inconnue
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Internet Explorer
Personnes concernées par le problème : Plusieurs utilisateurs
Lien du forum : http://esperenza.virtuaboard.com

Description du problème

Bonjour ,j'ai certains membres qui se plaignent de lenteur sur le forum,les pages ont du mal a s'ouvrir, quand elles envoient un message c'est une page blanche qui arrive .Mais pour moi ça marche correctement
Merci


Dernière édition par mado38 le Sam 7 Fév 2015 - 10:19, édité 1 fois

mado38
**

Messages : 82
Inscrit(e) le : 11/12/2013

http://esperenza.virtuaboard.com
mado38 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Lenteur sur mon forum

Message par Shadow le Jeu 5 Fév 2015 - 11:29

Bonjour mado38,

D'après ce rapport de test votre forum s'ouvre rapidement en 1,40 seconde:



Vous pouvez conseiller aux membres de vider leur cache dans un premier temps.

Si le problème persiste, pouvez-vous nous fournir des captures d'écran pour plus de précisions?

Merci Smile
Vivi.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Lenteur sur mon forum

Message par mado38 le Jeu 5 Fév 2015 - 12:46

Merci je communique la réponse a mes membres ,en effet pour moi le forum s'ouvre très bien

mado38
**

Messages : 82
Inscrit(e) le : 11/12/2013

http://esperenza.virtuaboard.com
mado38 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Lenteur sur mon forum

Message par mado38 le Ven 6 Fév 2015 - 8:27

Bonjour
Ce matin de bonne heure pour deux trois membres c'était toujours lent , mais apparemment c'est revenu ,a voir dans la journée

mado38
**

Messages : 82
Inscrit(e) le : 11/12/2013

http://esperenza.virtuaboard.com
mado38 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Lenteur sur mon forum

Message par Chacha le Sam 7 Fév 2015 - 10:05

..Bonjour,

Où en-est votre problème ?

Deux solutions :

  • Votre problème est résolu, dans ce cas pensez à nous le signaler en cochant l'icône résolu en éditant votre premier message,
  • Votre problème est toujours d'actualité, et dans ce cas pensez à faire des UP régulièrement, afin de ne pas voir votre sujet délesté,


A bientôt sur ForumActif Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50991
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum