Problème d'affichage icônes, panneau d'administrateur, éditeur

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème d'affichage icônes, panneau d'administrateur, éditeur

Message par Oum-Ibrahim le Jeu 5 Fév 2015 - 12:42

Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Google Chrome,Motzilla
Personnes concernées par le problème : Plusieurs utilisateurs
Problème apparu depuis : 4 fevrier 2015
Lien du forum : http://salon-coutureakhawat.forumactif.fr/

Bojour,

Il m'est impossible d'ouvrir un nouveau post donc je suis obligée d'exposer mon problème ici (similaire):

Il nous est impossible (équipe et membres) d'écrire des messages comme auparavant. Nous n'avons plus qu'une toute " mini case " sans " aucune option ", et plus " aucun smiley ", comme ici)

Les flèches, et d'autres mini icônes ont disparu. Que se passe t il ?

De même, le P.A a changé d'apparence.

Je ne peux vous faire de captures puisque plus d'options pour poster les photos. J' ai bien vider les caches sur chrome et motzilla (je même du tout
" relancer "). J'ai évidemment essayé avec un autre pc, mais rien à faire. Les problèmes sont les mêmes.

Ici même, je n'ai pas de quoi ouvrir un nouveau sujet.

Pourrais savoir ce qui se passe, et que faire de plus ?

Merci à vous )


Dernière édition par Oum-Ibrahim le Jeu 5 Fév 2015 - 15:29, édité 1 fois

Oum-Ibrahim
**

Messages : 85
Inscrit(e) le : 31/10/2014

http://salon-coutureakhawat.forumactif.fr/
Oum-Ibrahim a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage icônes, panneau d'administrateur, éditeur

Message par Shadow le Jeu 5 Fév 2015 - 14:40

Bonjour Oum-Ibrahim,

Je me suis rendue sur votre forum et tout est affiché correctement de mon côté. Le panneau d'administration est normal et les icônes de création de sujet, de réponse à un sujet et la barre de l'éditeur sont bien visibles.

La situation que vous rencontrez semble indiquer que votre javascript est désactivé sur votre navigateur.

Exemple:
Javascript désactivé:

Pouvez-vous vérifier vos paramètres navigateurs pour voir si le javascript est bien activé?

Cordialement,
Vivi.

J'ai déplacé votre message pour information.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23812
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage icônes, panneau d'administrateur, éditeur

Message par Oum-Ibrahim le Jeu 5 Fév 2015 - 15:27

Bonjour Vivi,

Bon, apparemment le problème est résolu sans savoir comment ?!

Je n'ai pas eu à activer ou désactiver quoique ce soit ?!

Ravie que tout soit rentré dans l'ordre )

Cordialement )

Oum-Ibrahim
**

Messages : 85
Inscrit(e) le : 31/10/2014

http://salon-coutureakhawat.forumactif.fr/
Oum-Ibrahim a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage icônes, panneau d'administrateur, éditeur

Message par Shadow le Jeu 5 Fév 2015 - 15:34

Parfait alors! Wink

Merci pour le retour en tout cas.

Bonne journée.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23812
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum