lien Servimg qui n'affiche plus les photos

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu lien Servimg qui n'affiche plus les photos

Message par rescht le Mar 10 Fév 2015 - 13:06

Détails techniques


Version du forum : phpBB3
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Google Chrome
Personnes concernées par le problème : Plusieurs utilisateurs
Problème apparu depuis : Liens Servimg sans photo
Lien du forum : http://planete-des-rosiers.forumactif.org/

Description du problème

Un des membres de mon forum, a quelques une de ses photos qui malgré les liens n'apparaissent plus.

Les liens :
url=https://servimg.com/image_preview.php?i=312&u=18365485][/url

url=https://servimg.com/image_preview.php?i=313&u=18365485][/url

url=https://servimg.com/image_preview.php?i=314&u=18365485][/url

j'ai retiré les "[" et "]" qu'on les voit mais si je les retire on ne vois rien et pourtant ils sont là :





Qui peut m'expliquer ce qui s'est passé / se passe.
NB: les photos étaient bien visibles à l'époque.

Par avance merci.

rescht
*

Messages : 30
Inscrit(e) le : 05/01/2013

http://planete-des-rosiers.forumactif.org/
rescht a été remercié(e) par l'auteur de ce sujet.

Résolu Re: lien Servimg qui n'affiche plus les photos

Message par Chacha le Mar 10 Fév 2015 - 13:16

Bonjour,

Pour la perte d'images Servimg, merci de consulter cette annonce : Information: Perte d'images Servimg.

En vous remerciant pour votre compréhension. ::fleur::


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50925
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: lien Servimg qui n'affiche plus les photos

Message par rescht le Mer 11 Fév 2015 - 9:04

Merci Sacha pour ton lien, mais il reste bien impossible de récupérer les photos perdues par certains membres de mon forum !
Je pensais et avais écris aux membres que leurs photos seraient en sécurité sur Servimg, force est de constater que non. Certes il s'agit de quelques photos sur la totalité, mais pour les personnes concernées c'est insupportable, et accessoirement cela me décrédibilise.
Merci de nouveau d'avoir essayé de m'aider.

rescht
*

Messages : 30
Inscrit(e) le : 05/01/2013

http://planete-des-rosiers.forumactif.org/
rescht a été remercié(e) par l'auteur de ce sujet.

Résolu Re: lien Servimg qui n'affiche plus les photos

Message par Chacha le Mer 11 Fév 2015 - 9:59

Bonjour,

Désolé de ne pas pouvoir vous aider d'avantage, la réponse adéquate ayant été apportée, je verrouille par conséquent ce sujet. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50925
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum