Problème d'affichage des avatars

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème d'affichage des avatars

Message par Jean22 le Dim 1 Mar 2015 - 23:41

Bonsoir Aucun des utilisateurs de mon forum ne voit les différents avatars postés . Moi je suis sous Google chrome mais cela touche tout le monde .
Merci

Jean22
**

Masculin
Messages : 70
Inscrit(e) le : 23/01/2014

http://amicalementfrison.forumactif.org/
Jean22 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des avatars

Message par MlleAlys le Lun 2 Mar 2015 - 0:51

Bonjour,

Votre problème est le même que celui signalé ici :
http://forum.forumactif.com/t376459-l-avatar-choisi-ne-s-affiche-pas#3176828

et je n'ai malheureusement pas beaucoup plus de chose à ajouter =s

MlleAlys
+ Hyperactif +

Messages : 4405
Inscrit(e) le : 12/09/2012

MlleAlys a été remercié(e) par l'auteur de ce sujet.

Résolu Merci à vous ...

Message par Jean22 le Lun 2 Mar 2015 - 8:07

Merci d'avoir pris le temps de me répondre aussi "matinalement" !
Merci aussi pour le lien ...

Jean22
**

Masculin
Messages : 70
Inscrit(e) le : 23/01/2014

http://amicalementfrison.forumactif.org/
Jean22 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des avatars

Message par pierrette54 le Lun 2 Mar 2015 - 8:25

Bonjour
Pour les avatars j ai enregistré les avatars des membres chez Servimg
et j ai enregistrer les avatars a partir
Lier l'Avatar à partir d'un autre site
Heureusement que nous ne sommes pas nombreuses

pierrette54
Nouveau membre

Messages : 15
Inscrit(e) le : 21/02/2015

http://broderieetpapotage.forumactif.org/admin/index.forum?part=
pierrette54 a été remercié(e) par l'auteur de ce sujet.

Résolu Ce n'est pas le même problème

Message par Jean22 le Lun 2 Mar 2015 - 9:02

Non ce n'est pas la même chose !
Sur mon forum les utilisateurs peuvent insérer leur avatar dans leur profil mais celui-ci n’apparaît pas sur les écrans !
J'ai tenté de copier un avatar d'un membre pour l'héberger avec Servimg mais le résultat est le même !
Voici un montage "copie d'écran" où l'on peut voir à gauche les écrans "forum" avec une sorte de carré à la place des avatars (sauf celui du haut (le mien) mais qui n'apparaît que sur mon écran) et à droite les copies d'écran "panneau d'admin" qui montrent bien que les avatars sont bien insérés dans les profils !



Merci pour le coup de main !

Jean

Jean22
**

Masculin
Messages : 70
Inscrit(e) le : 23/01/2014

http://amicalementfrison.forumactif.org/
Jean22 a été remercié(e) par l'auteur de ce sujet.

Résolu Vous avez fait quelque chose ?

Message par Jean22 le Lun 2 Mar 2015 - 11:25

Info :

Je ne sais pas si quelqu'un a fait quelque chose mais tous les avatars apparaissent bien maintenant sur mon ordi !
Par contre, et avant de crier victoire, j'attends la réponse des membres pour savoir si tout va bien chez eux !
Je vous tiendrai au courant bien entendu !

Jean22
**

Masculin
Messages : 70
Inscrit(e) le : 23/01/2014

http://amicalementfrison.forumactif.org/
Jean22 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des avatars

Message par pierrette54 le Lun 2 Mar 2015 - 11:32

moi aussi

pierrette54
Nouveau membre

Messages : 15
Inscrit(e) le : 21/02/2015

http://broderieetpapotage.forumactif.org/admin/index.forum?part=
pierrette54 a été remercié(e) par l'auteur de ce sujet.

Résolu Merci

Message par Jean22 le Lun 2 Mar 2015 - 15:19

Merci d'être intervenu sur mon forum ! Cela fonctionne parfaitement bien maintenant

Frisonnement ou cordialement ... c'est selon !

Jean

Jean22
**

Masculin
Messages : 70
Inscrit(e) le : 23/01/2014

http://amicalementfrison.forumactif.org/
Jean22 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum