Forum en maintenance ...encore

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème de connexion et d'envoi

Message par JLB le Lun 16 Mar 2015 - 18:47

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Mozilla Firefox
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Plusieurs utilisateurs
Problème apparu depuis : 01 mars 2015
Lien du forum : http://www.focusrstteam.com/index.htm

Description du problème

Problème récurent lors de la connexion au forum ou même lors d'une réponse, après l'envoi du post !!!
Merci de votre réponse...
Cordialement,
JLB

JLB
**

Masculin
Messages : 79
Inscrit(e) le : 27/09/2007

http://www.focusrstteam.com/index.htm
JLB a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en maintenance ...encore

Message par JLB le Mer 18 Mar 2015 - 17:46

:up:

merci

JLB
**

Masculin
Messages : 79
Inscrit(e) le : 27/09/2007

http://www.focusrstteam.com/index.htm
JLB a été remercié(e) par l'auteur de ce sujet.

Résolu Forum en maintenance ...encore

Message par pascaline75 le Mer 18 Mar 2015 - 22:44

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Mozilla Firefox
Personnes concernées par le problème : Tous les utilisateurs
Lien du forum : http://pascaline-passions.forums-actifs.com

Description du problème

Bonsoir
C'est pratiquement tous les soirs que lorsque l'on poste un message nous voyons apparaitre ceci : maintenance de votre forum

Bon même pas la possibilité de poster l'image
d'ou cela peut-il provenir mais ça devient récurrent
Merci

pascaline75
****

Féminin
Messages : 348
Inscrit(e) le : 10/09/2010

http://pascaline-passions.forums-actifs.com
pascaline75 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en maintenance ...encore

Message par pascaline75 le Mer 18 Mar 2015 - 22:45



suite de mon précédent message

pascaline75
****

Féminin
Messages : 348
Inscrit(e) le : 10/09/2010

http://pascaline-passions.forums-actifs.com
pascaline75 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en maintenance ...encore

Message par Shadow le Jeu 19 Mar 2015 - 9:09

Bonjour pascaline75,

Nous vous remercions pour votre signalement, j'en informe les techniciens. Smile

Cordialement,
Vivi.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en maintenance ...encore

Message par Shadow le Jeu 19 Mar 2015 - 10:01

Bonjour @JLB,

Votre sujet a été fusionné dans la section Problème Divers pour information.

Cordialement.


Edit: Pour information nous avons testé l'envoi de messages sur vos deux forums sans reproduire l'erreur. @pascaline75 indique que cela se produit plutôt le soir. Qu'en est-il pour vous @JLB?

Merci d'apporter le plus de précisions si possible afin d'aider notre équipe technique à identifier le problème pour le corriger. Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en maintenance ...encore

Message par edenial le Jeu 19 Mar 2015 - 21:13

Cela m'arrive aussi plutôt en début de soirée. Je ne suis qu'utilisatrice sur le forum où cela s'est produit alors je ne sais pas trop si je peux donner un lien.


edenial
*

Messages : 37
Inscrit(e) le : 08/01/2012

http://charmedthelegacy.miraculeux.net/
edenial a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en maintenance ...encore

Message par JLB le Jeu 19 Mar 2015 - 21:18

@Vivi a écrit:... Qu'en est-il pour vous @JLB?

Merci d'apporter le plus de précisions si possible afin d'aider notre équipe technique à identifier le problème pour le corriger. Smile

Cela se passe aussi bien dans la journée que le soir !!!
le problème se passe aussi bien lors de la connexion, que lors de réponses au sujet...
Merci pour vos recherches,
Bien cordialement,
JLB

JLB
**

Masculin
Messages : 79
Inscrit(e) le : 27/09/2007

http://www.focusrstteam.com/index.htm
JLB a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en maintenance ...encore

Message par Shadow le Ven 20 Mar 2015 - 9:18

@edenial a écrit:Cela m'arrive aussi plutôt en début de soirée. Je ne suis qu'utilisatrice sur le forum où cela s'est produit alors je ne sais pas trop si je peux donner un lien.


Bonjour edenial,

Pouvez-vous nous indiquer l'adresse du forum où cela se produit? Si vous préférez vous pouvez m'indiquer le lien par MP ou le mettre sous balise Hide. Smile

@JLB a écrit:
@Vivi a écrit:... Qu'en est-il pour vous @JLB?

Merci d'apporter le plus de précisions si possible afin d'aider notre équipe technique à identifier le problème pour le corriger. Smile

Cela se passe aussi bien dans la journée que le soir !!!
le problème se passe aussi bien lors de la connexion, que lors de réponses au sujet...
Merci pour vos recherches,
Bien cordialement,
JLB

Bonjour JLB,

Je vous remercie pour les précisions.

Est-ce que le problème touche tous les utilisateurs?
À quelle fréquence arrive-t-il (tous les x posts? x minutes?)?

Un maximum d'information pourrait nous permettre de reproduire le problème pour en identifier la cause et le corriger. Smile

Cordialement,
Vivi.

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en maintenance ...encore

Message par JLB le Ven 20 Mar 2015 - 9:33

Bonjour Vivi,

je ne pense pas que cela touche tous les utilisateurs !
La fréquence peut être dans la journée comme dans la soirée, mais pas d'horaire précis...
Quand aux posts, je pense que c'est aléatoire.
Merci

Cordialement,
JLB

JLB
**

Masculin
Messages : 79
Inscrit(e) le : 27/09/2007

http://www.focusrstteam.com/index.htm
JLB a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en maintenance ...encore

Message par pascaline75 le Ven 20 Mar 2015 - 9:48

Bonjour
Le problème effectivement surgit à n'importe quel moment de la journée , c'est en cliquant sur envoyer " message " qu'apparait le panneau , cependant le message est bien enregistré .

Bonne journée
cordialement
Pascaline

pascaline75
****

Féminin
Messages : 348
Inscrit(e) le : 10/09/2010

http://pascaline-passions.forums-actifs.com
pascaline75 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en maintenance ...encore

Message par BelleMuezza le Ven 20 Mar 2015 - 12:49

Bonjour,

J'ajoute également que depuis 10 minutes j'ai le même problème sur www.lane-forumactif.com. Au moment d'envoyer le message : impossible cause forum en maintenance confer l'image fournie par Pascaline75. Je suppose que nos gentils techniciens et les autres membres du staff vont faire le maxi pour résoudre ce problème... J'ai lu dernièrement, lors d'un problème analogue, que le problème avait été solutionné à l'aide de codes qu'il fallait améliorer pour éviter que ça se renouvelle.... Bon courage à toute l'équipe et merci...

13H00 : Tout semble revenu à la normale. J'espère que c'est le cas pour tout le monde et que ça va durer... Ce problème n'est pas très grave dans la mesure où le message posté est édité et mémorisé... Ce qu'il faut éviter de faire c'est d'envoyer plusieurs fois le message sinon il sera dupliqué autant de fois qu'envoyé... Bonne fin de journée à toutes et tous et bon week-end. Et merci aussi à ceux qui oeuvrent pour solutionner nos petits soucis...


Dernière édition par BelleMuezza le Ven 20 Mar 2015 - 13:06, édité 1 fois

BelleMuezza
***

Féminin
Messages : 189
Inscrit(e) le : 15/11/2010

http://lane.forumgratuit.org
BelleMuezza a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en maintenance ...encore

Message par youritania le Ven 20 Mar 2015 - 12:59

Idem
Même problème avec notre forum : http://www.noushotes-forum-camping-car.com
FORUM en maintenance et apparition de caractères bizarres qui remplacent les accents dans les sujets
Merci de votre intervention

youritania
Nouveau membre

Masculin
Messages : 11
Inscrit(e) le : 19/05/2008

http://noushotes.forumchti.com
youritania a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en maintenance ...encore

Message par Chinelle le Ven 20 Mar 2015 - 13:01

Je viens d'avoir à l'instant le même problème pendant 10-15 minutes, à la soumission de formulaire (connexion avec impossibilité de se connecter, poste de message) sur plusieurs forums

http://www.pub-rpg-design.com/
http://www.kingdom-hearts-rpg.com/
http://ouat-rpg.forum-actif.net/

et également ici sur le forum des forums. Mon copain a eu le même problème sur son pc au même moment.

Chinelle
**

Féminin
Messages : 64
Inscrit(e) le : 08/12/2009

http://kingdom-hearts2.kanak.fr/
Chinelle a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en maintenance ...encore

Message par Chacha le Ven 20 Mar 2015 - 13:02

..Bonjour,

Votre problème a fait l'objet d'un rapport aux DévActifs. Le rapport sera traité par un technicien dans les plus brefs délai afin d'apporter une solution à votre problème rapidement.

Merci de votre patience. Wink

A bientôt sur ForumActif Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50925
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Pages de maintenance qui apparaissent depuis trois jours

Message par demeter1 le Ven 20 Mar 2015 - 13:02

Bonjour à tous,
Je passe juste pour signaler que depuis trois jours , les membres de ma communauté me signalent l'apparition de pages de maintenance dés qu'ils essayent de poster.
Je viens à l'instant de rencontrer le soucis.

Question ; une maintenance est en cours sur les forums ????

Ps : impossible de vous envoyer une image, servimg doit être aussi en maintenance.



demeter1
+ Hyperactif +

Masculin
Messages : 8223
Inscrit(e) le : 23/01/2009

http://altitudetropicale.forums-actifs.com/index.forum
demeter1 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en maintenance ...encore

Message par Galinago le Ven 20 Mar 2015 - 13:04

Bonjour à Tous.

Même probléme sur : http://becasse-des-bois.forumactif.org/forum

Avec en plus :

* Le nom des membres change de couleur

* La page "En maintenance" s'incruste dans le bas des sujets, puis disparait.

Merci de votre aide.

Cordialement

Galinago

Galinago
Nouveau membre

Messages : 17
Inscrit(e) le : 24/02/2014

http://becasse-des-bois.forumactif.org/forum
Galinago a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en maintenance ...encore

Message par Scarlett1948 le Ven 20 Mar 2015 - 13:05

Bonjour demeter. Bonjour à tous. Même chose chez moi..

Scarlett1948
****

Féminin
Messages : 434
Inscrit(e) le : 10/02/2011

http://www.dukanhome.com
Scarlett1948 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en maintenance ...encore

Message par McLeod le Ven 20 Mar 2015 - 13:07

Bonjour,

Même souci pour moi, j'ai en bonus un soucis à la connexion et ce MEME sur ce forum d'entraide !!! Cela ressemble au problème rencontré il y a 3 ou 4 semaines.

Ah et comme Galinago le message d'erreur s'incruste parfois en bas de page sut mon forum : http://villa-paintball.keuf.net

McLeod
Nouveau membre

Messages : 8
Inscrit(e) le : 09/01/2015

http://villa-paintball.keuf.net/
McLeod a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en maintenance ...encore

Message par CryingToYourHeart le Ven 20 Mar 2015 - 13:08

Même chose aussi pour moi, ça commence à devenir agaçant on ne peut même plus se connecter sur les forums

CryingToYourHeart
****

Féminin
Messages : 404
Inscrit(e) le : 18/01/2012

http://thewerewolfpack.forumgratuit.org/
CryingToYourHeart a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en maintenance ...encore

Message par Chacha le Ven 20 Mar 2015 - 13:09

@CryingToYourHeart a écrit:Même chose aussi pour moi, ça commence à devenir agaçant on ne peut même plus se connecter sur les forums
@Chacha a écrit:
..Bonjour,

Votre problème a fait l'objet d'un rapport aux DévActifs. Le rapport sera traité par un technicien dans les plus brefs délai afin d'apporter une solution à votre problème rapidement.

Merci de votre patience. Wink

A bientôt sur ForumActif Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50925
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en maintenance ...encore

Message par Galinago le Ven 20 Mar 2015 - 13:09

@McLeod a écrit:Bonjour,

Même souci pour moi, j'ai en bonus un soucis à la connexion et ce MEME sur ce forum d'entraide !!! Cela ressemble au problème rencontré il y a 3 ou 4 semaines.

Ah et comme Galinago le message d'erreur s'incruste parfois en bas de page sut mon forum : http://villa-paintball.keuf.net

Bonjour

J'ai eu le même probléme que Pascaline.

Galinago
Nouveau membre

Messages : 17
Inscrit(e) le : 24/02/2014

http://becasse-des-bois.forumactif.org/forum
Galinago a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Forum en maintenance ...encore

Message par Gizmo le Ven 20 Mar 2015 - 13:19

Bonjour,

Nous sommes justement en train de résoudre ce problème pour qu'il n'apparaisse plus du tout suite à vos signalements depuis lundi.

A partir de 14h30 tout devrait être corrigé.

On vous tiens informé rapidement

Cordialement,
Le support de forumactif

Gizmo
Adminactif
Adminactif

Masculin
Messages : 4464
Inscrit(e) le : 02/05/2004

http://www.google.fr/#hl=fr&q=forumactif
Gizmo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en maintenance ...encore

Message par brother le Ven 20 Mar 2015 - 13:31

Bonjour,

Merci !

On s'inquiétait vu que cette "maintenance", sévissait aussi sur le FdF Surprised

brother
*****

Masculin
Messages : 779
Inscrit(e) le : 02/03/2005

brother a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en maintenance ...encore

Message par Galinago le Ven 20 Mar 2015 - 13:38

Bonjour.

Le problème semble résolu chez moi : http://becasse-des-bois.forumactif.org/forum

Grand Merci pour votre réactivité !

Cordialement

Galinago

Galinago
Nouveau membre

Messages : 17
Inscrit(e) le : 24/02/2014

http://becasse-des-bois.forumactif.org/forum
Galinago a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en maintenance ...encore

Message par pascaline75 le Ven 20 Mar 2015 - 13:43

Bonjour à tous
Merci à l'équipe de techniciens qui oeuvrent pour notre confort
Bonne journée
Cordialement
Pascaline

pascaline75
****

Féminin
Messages : 348
Inscrit(e) le : 10/09/2010

http://pascaline-passions.forums-actifs.com
pascaline75 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en maintenance ...encore

Message par Scarlett1948 le Ven 20 Mar 2015 - 13:57

Merci à vous. Bon après-midi

Scarlett1948
****

Féminin
Messages : 434
Inscrit(e) le : 10/02/2011

http://www.dukanhome.com
Scarlett1948 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en maintenance ...encore

Message par Farabriver le Ven 20 Mar 2015 - 14:04

Bonjour,

Je sais que le problème sera résolu, mais je ne fais qu'informer au cas où.

Adresse du forum : lost-in-the-island.forumactif.org

D'avance merci pour tout ce que vous faites.
Fara ::fete::

EDIT à 14h28 : PB résolu, merciiiii

Farabriver
Nouveau membre

Messages : 1
Inscrit(e) le : 20/03/2015

http://lost-in-the-island.forumactif.org/
Farabriver a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en maintenance ...encore

Message par Shadow le Ven 20 Mar 2015 - 16:02

Bonjour,

Le problème de pages de maintenance généralisé a bien été corrigé.

Pour les quelques forums rencontrant des pages de maintenance aléatoire depuis quelques jours, nous vous informons que le problème a été identifié et qu'une intervention technicien est en cours. Smile

Cordialement,
Vivi.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en maintenance ...encore

Message par Scarlett1948 le Ven 20 Mar 2015 - 16:20

Merci Vivi et bonne fin d'après-midi

Scarlett1948
****

Féminin
Messages : 434
Inscrit(e) le : 10/02/2011

http://www.dukanhome.com
Scarlett1948 a été remercié(e) par l'auteur de ce sujet.

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum