Impossible d'envoyer des MP

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Impossible d'envoyer des MP

Message par tipi@k le Lun 30 Mar 2015 - 21:48

Bonjour,
J'ai un souci avec l'envoi de MP. Dès que je fais partir mon message ca me dit "Vous devez entrer un message avant de poster.". Pourtant le message y est. Quand je fais prévisualiser, en effet, il n'y a aucun message. J'ai désactiver le mode d'édition et c'est pareil...


Dernière édition par tipi@k le Ven 3 Avr 2015 - 10:18, édité 1 fois

tipi@k
*

Masculin
Messages : 46
Inscrit(e) le : 17/09/2010

http://www.le-vaisseau.biz
tipi@k a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Impossible d'envoyer des MP

Message par Shadow le Ven 3 Avr 2015 - 10:14

Bonjour,

Pouvez-vous préciser:

- depuis quand le problème est présent
- sur quel(s) navigateur(s)
- combien d'utilisateur sont touchés
- votre statut sur le forum
- l'url du forum

Merci.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23799
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Impossible d'envoyer des MP

Message par tipi@k le Ven 3 Avr 2015 - 10:18

Je me suis débrouillé. Le souci venait du Javascript interdisant certaines adresses mails. Une fois désactivé, cela fonctionne

tipi@k
*

Masculin
Messages : 46
Inscrit(e) le : 17/09/2010

http://www.le-vaisseau.biz
tipi@k a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum