Problème logo qui disparait

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème logo qui disparait

Message par Greg15 le Lun 6 Avr 2015 - 18:04

Salut,
J'ai un souci sur mon forum avec mon logo qui disparait au bout d'1 seconde dès que je rafraichis !
Une idée ?


Dernière édition par Greg15 le Lun 6 Avr 2015 - 18:47, édité 1 fois

Greg15
**

Messages : 83
Inscrit(e) le : 06/03/2015

http://debloquemonmobile.com
Greg15 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème logo qui disparait

Message par Milouze14 le Lun 6 Avr 2015 - 18:38

Salut Greg15,
tu as déposé un script concernant un affichage de logo changeant , le soucis est que les images ne sont pas renseignées donc il disparait Very Happy .


Modules/HTML&JAVASCRIPT/Gestion des codes Javascript/Créer un nouveau Javascript

Le lien de ton script:
http://deblocagemobile.forumactif.org/99568.js

Supprimes le et l'affichage deviendra normal Wink .

a++




Milouze14
+ Hyperactif +

Masculin
Messages : 4564
Inscrit(e) le : 18/04/2005

http://www.milouze14.com/
Milouze14 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème logo qui disparait

Message par Greg15 le Lun 6 Avr 2015 - 18:46

Ah super,merci Milouze14,en effet en le supprimant tout est redevenu normal.Logo visible de nouveau Very Happy

Greg15
**

Messages : 83
Inscrit(e) le : 06/03/2015

http://debloquemonmobile.com
Greg15 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème logo qui disparait

Message par Milouze14 le Lun 6 Avr 2015 - 18:48

Re,

de rien Wink .
a++

Milouze14
+ Hyperactif +

Masculin
Messages : 4564
Inscrit(e) le : 18/04/2005

http://www.milouze14.com/
Milouze14 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum