diparitions d'icônes sur tout le forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu diparitions d'icônes sur tout le forum

Message par soso34 le Mer 8 Avr 2015 - 14:37

Bonjour tout le monde !

Je suis nouvelle et franchement novice...
Le forum est créé depuis un moment mais il va vraiment devoir fonctionner à partir de demain...le 9 avril 2015; Mais plus aucunes icônes n'est visibles à présent, ni en admin, ni en visiteurs...même l'espace de ce forumactif est dépourvu d'icones...pas terrible quand on doit faire une présentation demain avec les intéressés !!
J'ai regardé les différents posts mais aucun ne semblent réellement correspondre à mon souci...
Je précise que je suis sur Google Chrome
Quelqu'un peut-il m'aider ? Merci beaucoup par avance !


Dernière édition par soso34 le Jeu 9 Avr 2015 - 9:37, édité 2 fois (Raison : Mot "urgent" supprimé du titre du sujet !)

soso34
Nouveau membre

Messages : 3
Inscrit(e) le : 08/04/2015

http://Linstantrhagefoslr.forum-pro.fr
soso34 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: diparitions d'icônes sur tout le forum

Message par Chacha le Mer 8 Avr 2015 - 14:40

..
Bonjour et Bienvenue
sur le Forum des Forums ForumActif
Vu que vous êtes nouveau, voici quelques sujets importants :
Sécurité : mail de fondation - Ce qu'il ne faut pas faire
N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse Wink


Bonjour,

Il semblerait que ce soit un problème de navigateur et non de forum, avez-vous essayé par un autre navigateur ? Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49792
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu diparitions d'icônes sur tout le forum

Message par soso34 le Mer 8 Avr 2015 - 15:13

J'ai essayé sous IE8..en mode visiteur...je ne peux même plus répondre aux forums à l'écran ... Sad Sad toujours pas d'icônes

soso34
Nouveau membre

Messages : 3
Inscrit(e) le : 08/04/2015

http://Linstantrhagefoslr.forum-pro.fr
soso34 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: diparitions d'icônes sur tout le forum

Message par Chacha le Mer 8 Avr 2015 - 15:19

@soso34 a écrit:J'ai essayé sous IE8..en mode visiteur...je ne peux même plus répondre aux forums à l'écran ... Sad Sad toujours pas d'icônes
Le forum étant complètement fermé aux invités, je ne peux que voir la barre de navigation, mais on y voit bien les icônes :



Si vous avez le même problème avec différents navigateurs, il serait peut-être utile de faire un nettoyage PC à l'aide d'un programme approprié tel ccleaner. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49792
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Disparitions d'icones sur tout le forum

Message par soso34 le Mer 8 Avr 2015 - 16:20

Ok, merci beaucoup pour vos réponses rapides et claires. J'ai testé de nouveau avec firefox, chrome et IE8, le problème persiste. je vais voir si je peux nettoyer le PC avec ce que vous m'avez conseillé.
Merci encore, en espérant que ça marche grrr !!!

soso34
Nouveau membre

Messages : 3
Inscrit(e) le : 08/04/2015

http://Linstantrhagefoslr.forum-pro.fr
soso34 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum