affichage des images - liaison avec Servimg.com

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu affichage des images - liaison avec Servimg.com

Message par SalledArmes le Jeu 9 Avr 2015 - 18:21

Détails techniques


Version du forum : phpBB2
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Mozilla Firefox
Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : aujourd'hui le 09/04/2015
Lien du forum : http://danslespasdebilbo.forumactif.org

Description du problème

Bonjour,

Sur mon site http://danslespasdebilbo.forumactif.org toutes les images sont affichées en miniature.
Pour les voir plus grandes, le lecteur doit cliquer dessus. C'est accessible aux visiteurs comme aux membres inscrits.
or, aujourd'hui, quel que soit l'intervenant, cela ne fonctionne pas.
A la place s'affiche une page de Servimg-com disant que l'image n'existe pas.
J'ai vérifié mon compte servimg. Les images sont bien là....

Un problème de liaison ? une maintenance ?


Dernière édition par SalledArmes le Ven 10 Avr 2015 - 14:58, édité 1 fois

SalledArmes
Nouveau membre

Messages : 14
Inscrit(e) le : 04/11/2014

http://danslespasdebilbo.forumactif.org
SalledArmes a été remercié(e) par l'auteur de ce sujet.

Résolu Re: affichage des images - liaison avec Servimg.com

Message par Chacha le Jeu 9 Avr 2015 - 20:37

Bonsoir,

Votre signalement est remonté aux techniciens Servimg. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50912
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: affichage des images - liaison avec Servimg.com

Message par Fan de lady le Ven 10 Avr 2015 - 9:55

Bonjour,

Je rencontre le même problème sur mon forum [ http://celebremature45plus.forumactif.org/ ] avec mes images ou celles de membres utilisant Servimg
Quand je me connecte sur mon compte Servimg les images apparaissent bien dans le thumbnail mais ensuite impossible de les ouvrir (message d'erreur " l'image n'existe plus")

Avez-vous une explication du problème ou une idée du délai de remise en ordre de marche?
Par avance merci de votre aide
Cordialement
Fan de Lady

Fan de lady
Nouveau membre

Masculin
Messages : 18
Inscrit(e) le : 28/10/2013

http://marvellousmaturelady.forumactif.org/
Fan de lady a été remercié(e) par l'auteur de ce sujet.

Résolu Re: affichage des images - liaison avec Servimg.com

Message par Chacha le Ven 10 Avr 2015 - 10:00

@Fan de lady a écrit:Bonjour,

Je rencontre le même problème sur mon forum [ http://celebremature45plus.forumactif.org/ ] avec mes images ou celles de membres utilisant Servimg
Quand je me connecte sur mon compte Servimg les images apparaissent bien dans le thumbnail mais ensuite impossible de les ouvrir (message d'erreur " l'image n'existe plus")

Avez-vous une explication du problème ou une idée du délai de remise en ordre de marche?
Par avance merci de votre aide
Cordialement
Fan de Lady
Bonjour,

Comme répondu juste au-dessus de votre message :

@Chacha a écrit:Votre signalement est remonté aux techniciens Servimg. Wink

Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50912
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: affichage des images - liaison avec Servimg.com

Message par Shadow le Ven 10 Avr 2015 - 10:32

Bonjour à tous,

Les techniciens Servimg indiquent être intervenus suite à ce problème technique inattendu. C'est résolu de mon côté, vous confirmez? Smile

Cordialement,
Vivi.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: affichage des images - liaison avec Servimg.com

Message par SalledArmes le Ven 10 Avr 2015 - 14:57

Tout à fait !
Merci à tous pour votre rapidité et votre efficacité !

SalledArmes
Nouveau membre

Messages : 14
Inscrit(e) le : 04/11/2014

http://danslespasdebilbo.forumactif.org
SalledArmes a été remercié(e) par l'auteur de ce sujet.

Résolu Re: affichage des images - liaison avec Servimg.com

Message par Shadow le Ven 10 Avr 2015 - 15:00

..Bonjour,

Où en-est votre problème ?

Deux solutions :

  • Votre problème est résolu, dans ce cas pensez à nous le signaler en cochant l'icône résolu en éditant votre premier message,
  • Votre problème est toujours d'actualité, et dans ce cas pensez à faire des UP régulièrement, afin de ne pas voir votre sujet délesté,


A bientôt sur ForumActif Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum