nom de domaine marche pas !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu nom de domaine marche pas !

Message par Greg15 le Mer 22 Avr 2015 - 13:57

Bonjour,

Après avoir acheter un nom de domaine chez LWS et après avoir fait la redirection vers forumactif,l'adresse du forum reste toujours forumactif !
Le support de leur forum me dise de se rapprocher de forumactif pour règler ce problème.

Le nom de domaine est:debloquemonmobile.com

Merci.


Dernière édition par Greg15 le Lun 27 Avr 2015 - 22:38, édité 1 fois

Greg15
**

Messages : 86
Inscrit(e) le : 06/03/2015

http://debloquemonmobile.com
Greg15 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: nom de domaine marche pas !

Message par Shadow le Mer 22 Avr 2015 - 14:02

Bonjour,

Je vois qu'aucune redirection CNAME est mise en place sur le forum. Pour lier votre nom de domaine externe à votre forum, je vous invite à consulter ce tutoriel:

Tuto Reconfigurer un nom de domaine externe pour qu'il dirige vers votre forum

Cordialement,
Vivi.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: nom de domaine marche pas !

Message par Greg15 le Mer 22 Avr 2015 - 17:14

que faut il remplir exactement svp :

Greg15
**

Messages : 86
Inscrit(e) le : 06/03/2015

http://debloquemonmobile.com
Greg15 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: nom de domaine marche pas !

Message par Shadow le Jeu 23 Avr 2015 - 9:56

Bonjour Greg15,

Toute la procédure est indiquée dans le tutoriel que je vous ai fourni. Wink

Cordialement,
Vivi.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: nom de domaine marche pas !

Message par Greg15 le Lun 27 Avr 2015 - 12:32

ok mais je mets quoi exactement dans l'encadré "entrez le nom canonique" ?

Greg15
**

Messages : 86
Inscrit(e) le : 06/03/2015

http://debloquemonmobile.com
Greg15 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: nom de domaine marche pas !

Message par Greg15 le Lun 27 Avr 2015 - 22:37

Je crois que ça fonctionne maintenant.Merci Vivi,je mets en résolu.

Greg15
**

Messages : 86
Inscrit(e) le : 06/03/2015

http://debloquemonmobile.com
Greg15 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum