Forum en erreur 404

Page 1 sur 5 1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Forum en erreur 404

Message par herbertwest le Jeu 30 Avr 2015 - 10:45

Détails techniques


Version du forum : phpBB2
Poste occupé : Invité
Navigateur(s) concerné(s) : Autre
Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : Inconnu
Lien du forum : http://clubstephenkinglille.forumactif.com/index.forum

Description du problème

Bonjour,
Depuis aujourd'hui ou quelques jours, je ne sais pas, le forum suivant semble être en 404?
http://clubstephenkinglille.forumactif.com/

Est-ce normal?
Comment résoudre cela?

Cordialement


MISE à jour 01.05.2015 - 10h52

Bonjour,

Les techniciens informent qu'il y a eu un problème de serveur et qu'une action a été envoyée en ligne. Smile

Il ne devrait donc plus y avoir de problème en ligne à partir de maintenant. Wink

N'hésitez pas à vider votre cache (CTRL + F5).

Nous nous excusons pour la gêne occasionnée et vous remercions pour votre patience. ::fleur::


Cordialement.


Dernière édition par Chacha le Ven 1 Mai 2015 - 11:07, édité 3 fois (Raison : Mise à jour)

herbertwest
*

Messages : 42
Inscrit(e) le : 13/09/2010

http://clubstephenkinglille.forumactif.com/index.forum
herbertwest a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Chacha le Jeu 30 Avr 2015 - 10:52

Bonjour,

Le forum http://clubstephenkinglille.forumactif.com/ est bien accessible pour ma part :



Avez-vous essayé de Vider le cache Internet ?

Avez-vous essayé par un autre navigateur ?

→ Sujet déplacé dans la section "Problème de connexion". Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49738
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Pinguino le Jeu 30 Avr 2015 - 11:22

Bonjour,

Si vous pouviez également fournir une capture d'écran lorsque le problème se produit, cela pourrait nous aider Smile

Merci Very Happy

Pinguino
Adminactif
Adminactif

Masculin
Messages : 10213
Inscrit(e) le : 02/05/2004

http://www.forumactif.com
Pinguino a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par benhurburg le Jeu 30 Avr 2015 - 12:47

Bonjour,
J'ai actuellement cette erreur avec firefox bien qu'ayant vidé le cache , OK avec Chrome:
Forum : http://forum.citroen-rosalie.fr/



Slt

12h50 , le défaut a disparu.

benhurburg
***

Masculin
Messages : 145
Inscrit(e) le : 22/09/2008

http://forum.citroen-rosalie.fr
benhurburg a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Chacha le Jeu 30 Avr 2015 - 12:54

Déjà il ne s'agit pas de la même url que celle signalée dans le 1er message ( http://clubstephenkinglille.forumactif.com/ )

Par Firefox 37.0.2 le forum http://forum.citroen-rosalie.fr/ est bien accessible :




Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49738
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par benhurburg le Jeu 30 Avr 2015 - 13:00

J'ai noté dans mon message précédant que c'était revenu OK à 12h50.
Slt

benhurburg
***

Masculin
Messages : 145
Inscrit(e) le : 22/09/2008

http://forum.citroen-rosalie.fr
benhurburg a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par chronica-nrd le Jeu 30 Avr 2015 - 13:01

Bonjour,

J'ai le même soucis ici (et ici, ce n'est pas revenu). Une de mes utilisatrice m'a envoyé un sms pour me dire qu'elle avait ce soucis (les autres, je ne sais pas, je n'ai pas leur téléphone ^^).
Elle est sous Firefox. Idem avec Explorer.

Sur ce forum: http://chronica.forumactif.org/

Sachant que moi, j'arrive à me connecter... 

Une idée du problème?

chronica-nrd
****

Féminin
Messages : 212
Inscrit(e) le : 19/10/2009

http://chronica.forumactif.org/forum.htm
chronica-nrd a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par benhurburg le Jeu 30 Avr 2015 - 13:06

Je constate aussi le problème sur ton forum chronica , avec firefox 37.0.2 et aussi Chrome.
Slt


Dernière édition par benhurburg le Jeu 30 Avr 2015 - 13:21, édité 1 fois

benhurburg
***

Masculin
Messages : 145
Inscrit(e) le : 22/09/2008

http://forum.citroen-rosalie.fr
benhurburg a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par chronica-nrd le Jeu 30 Avr 2015 - 13:07

Le mien benhurburg ?

chronica-nrd
****

Féminin
Messages : 212
Inscrit(e) le : 19/10/2009

http://chronica.forumactif.org/forum.htm
chronica-nrd a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Chacha le Jeu 30 Avr 2015 - 13:07

@chronica-nrd a écrit:Bonjour,

J'ai le même soucis ici (et ici, ce n'est pas revenu). Une de mes utilisatrice m'a envoyé un sms pour me dire qu'elle avait ce soucis (les autres, je ne sais pas, je n'ai pas leur téléphone ^^).
Elle est sous Firefox. Idem avec Explorer.

Sur ce forum: http://chronica.forumactif.org/

Sachant que moi, j'arrive à me connecter... 

Une idée du problème?
Bonjour,

Comme répondu plus haut, demandez-lui :

@Chacha a écrit:Avez-vous essayé de Vider le cache Internet ?

Avez-vous essayé par un autre navigateur ?
Pour ma part, j'accède au forum http://chronica.forumactif.org/ sans problème. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49738
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par utopia2002 le Jeu 30 Avr 2015 - 13:13

Very Happy

bonjour à toutes l'équipes

Même soucis sur chrome et IE erreur 404 cache vider


http://euroscadeaux.forumactif.org/


Merci d'avance


Utopia

utopia2002
*

Messages : 31
Inscrit(e) le : 15/10/2010

http://euroscadeaux.forumactif.org/
utopia2002 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Chacha le Jeu 30 Avr 2015 - 13:15

@utopia2002 a écrit:Very Happy

bonjour à toutes l'équipes

Même soucis sur chrome et IE erreur 404 cache vider


http://euroscadeaux.forumactif.org/


Merci d'avance


Utopia
Bonjour,

Là aussi j'accède bien au forum http://euroscadeaux.forumactif.org/

Pouvez-vous préciser quel est votre FAI svp ? (Fournisseur d'Accès Internet).


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49738
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par utopia2002 le Jeu 30 Avr 2015 - 13:19

Very Happy


mon FAI c'est Voo en Belgique


Mais bizarre mon épouse sur son ordi à bien accès donc je vais un peu voir de mon côté

ce qui se passe ça doit venir de chez moi


merci

utopia2002
*

Messages : 31
Inscrit(e) le : 15/10/2010

http://euroscadeaux.forumactif.org/
utopia2002 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Chacha le Jeu 30 Avr 2015 - 13:24

@utopia2002 a écrit:Very Happy


mon FAI c'est Voo en Belgique


Mais bizarre mon épouse sur son ordi à bien accès donc je vais un peu voir de mon côté

ce qui se passe ça doit venir de chez moi


merci
Merci pour votre retour Smile

Pour les autres personnes rencontrant le problème, merci de fournir le FAI utilisé svp. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49738
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par benhurburg le Jeu 30 Avr 2015 - 13:27

Le défaut toujours présent sur le forum de chronica disparait en rafraichissant le navigateur Firefox .

Défaut toujours présent avec Chrome et Ie 8.

FAI : Ozone

benhurburg
***

Masculin
Messages : 145
Inscrit(e) le : 22/09/2008

http://forum.citroen-rosalie.fr
benhurburg a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Chacha le Jeu 30 Avr 2015 - 13:28

@benhurburg a écrit:Le défaut toujours présent sur le forum de chronica disparait en rafraichissant le navigateur Firefox .

Défaut toujours présent avec Chrome et Ie 8.

FAI : Ozone
Merci, je fais remonter l'information aux techniciens. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49738
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par utopia2002 le Jeu 30 Avr 2015 - 13:35

Very Happy


merci


pour ceux qui on le même pb

1 - vider cache et cookies
2- faite un nettoyage avec ADWcleaner ( ou autre) mais ADWcleaner est super Efficace


redémarrer le pc

et tout fonctionne


Utopia



utopia2002
*

Messages : 31
Inscrit(e) le : 15/10/2010

http://euroscadeaux.forumactif.org/
utopia2002 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par chronica-nrd le Jeu 30 Avr 2015 - 13:48

Je te remercie Chacha, mais justement, avant de poster, je lui ai demandé de faire tout cela, comme vous l'aviez écrit plus haut... Et toujours rien...

ps: elle est chez Free


Dernière édition par chronica-nrd le Jeu 30 Avr 2015 - 13:49, édité 1 fois

chronica-nrd
****

Féminin
Messages : 212
Inscrit(e) le : 19/10/2009

http://chronica.forumactif.org/forum.htm
chronica-nrd a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Chacha le Jeu 30 Avr 2015 - 13:49

@chronica-nrd a écrit:Je te remercie Chacha, mais justement, avant de poster, je lui ai demandé de faire tout cela, comme vous l'aviez écrit plus haut... Et toujours rien...
Re,

Le problème est signalé aux techniciens, merci de votre patience. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49738
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par chronica-nrd le Jeu 30 Avr 2015 - 13:50

Merci Chacha ::fleur::


Ps: ça le fait maintenant avec mon 2° forum: http://shadow-girls.forumgratuit.org/ Crying or Very sad


chronica-nrd
****

Féminin
Messages : 212
Inscrit(e) le : 19/10/2009

http://chronica.forumactif.org/forum.htm
chronica-nrd a été remercié(e) par l'auteur de ce sujet.

Résolu 404 not found google chrome

Message par Amacky le Jeu 30 Avr 2015 - 14:00

Détails techniques


Version du forum : phpBB2
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Google Chrome
Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : 30/04/2015 à 13h58
Lien du forum : http://institut-de-medicis.forumactif.org/

Description du problème

Bonjour,

Tout allait très bien ce matin quand je me suis connectée sur mon forum afin de faire quelque modification et là je n'ai plus accès à mon forum via google chrome je suis obligée de passer par internet explorer.

Comment puis-je rétablir les choses?

Merci par avance

Amacky
**

Messages : 92
Inscrit(e) le : 16/09/2012

http://institut-de-medicis.forumactif.org/
Amacky a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Chacha le Jeu 30 Avr 2015 - 14:02

@Amacky a écrit:Bonjour,

Tout allait très bien ce matin quand je me suis connectée sur mon forum afin de faire quelque modification et là je n'ai plus accès à mon forum via google chrome je suis obligée de passer par internet explorer.

Comment puis-je rétablir les choses?

Merci par avance
Bonjour Amacky,

Votre sujet a été fusionné avec celui déjà en cours. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49738
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Pinguino le Jeu 30 Avr 2015 - 14:09

Bonjour à tous,

Les techniciens sont au courant du problème. Nous vous tenons informés Smile Merci pour votre patience ::pourtoi::

Pinguino
Adminactif
Adminactif

Masculin
Messages : 10213
Inscrit(e) le : 02/05/2004

http://www.forumactif.com
Pinguino a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Amacky le Jeu 30 Avr 2015 - 14:14

Merci à vous surtout

Amacky
**

Messages : 92
Inscrit(e) le : 16/09/2012

http://institut-de-medicis.forumactif.org/
Amacky a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par chronica-nrd le Jeu 30 Avr 2015 - 14:14

C'est revenu sur mes forums apparemment, après avoir redémarré box et ordi Wink
Merci de votre aide.

chronica-nrd
****

Féminin
Messages : 212
Inscrit(e) le : 19/10/2009

http://chronica.forumactif.org/forum.htm
chronica-nrd a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par minivale le Jeu 30 Avr 2015 - 14:15

Bonjour à tous, je viens me rajouter à la liste de ceux qui ont le souci depuis ce midi, ce matin cela marchait

- l'URL du forum, http://topminiature.discutforum.com et http://miniatureland.forumactif.org/
- une capture d'écran du problème erreur 404
- votre statut sur le forum (fondateur, ou non), fondateur administrateur des 2 forums
- si vous avez modifié des templates (Si oui, le(s)quel(s)), non rien touché juste nettoyé des posts
- si vous avez du CSS personnalisé, non
- votre ou vos navigateur(s). internet explorer mais sous mozilla c'est pareil
je continue de revoir des messages de nouveaux posts, donc certain ont accès.
- Avez-vous essayé de Vider le cache Internet ? oui
- Avez-vous essayé par un autre navigateur ? oui c'est pareil
FAI orange

je patiente donc, bon courage aux techniciens Smile

minivale
Nouveau membre

Féminin
Messages : 3
Inscrit(e) le : 25/11/2012

http://topminiature.discutforum.com/
minivale a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Allyah DeChristis le Jeu 30 Avr 2015 - 14:32

Bonjour,

Je viens m'ajouter à la liste des forums non accessibles avec l'erreur 404.

nom du forum : http://plumeanchentria.forumactif.org/

FAI : orange

Navigateurs : IE, FIrefox et Chrome

Allyah DeChristis
Nouveau membre

Messages : 1
Inscrit(e) le : 30/04/2015

http://plumeanchentria.forumactif.org/
Allyah DeChristis a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Jonono le Jeu 30 Avr 2015 - 14:48

Bonjour tout le monde

Moi aussi je rencontre le même problème depuis midi avec le fameux 404 Not Found - nginx
Quelques membres m'ont dit qu'il n'avait pas le problème.

Adresse du forum : http://rpg-marvel-dc.forumactif.org/
FAI : Bouygues
Navigateurs : Chrome, Opera, Firefox et Internet Explorer (Je le compte pas car chez moi Internet Explorer plante trop)

Jonono
Nouveau membre

Messages : 1
Inscrit(e) le : 30/04/2015

http://rpg-marvel-dc.forumactif.org/
Jonono a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Amacky le Jeu 30 Avr 2015 - 15:19

J'ai pas de problème avec ton fofo Jonono Mais avec le mien si et minivale avec le second lien c'est pareil mais le premier pas de problème plume aussi j'ai accès

Amacky
**

Messages : 92
Inscrit(e) le : 16/09/2012

http://institut-de-medicis.forumactif.org/
Amacky a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par labaze le Jeu 30 Avr 2015 - 15:28

404 pour moi aussi sur tous les navigateurs de mon ordi !!!
Je suis chez FREE mais j'ai pas tout compris !!!

labaze
*

Masculin
Messages : 34
Inscrit(e) le : 29/03/2013

http://guipry-messac.forumactif.org/
labaze a été remercié(e) par l'auteur de ce sujet.

Page 1 sur 5 1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum