Forum en erreur 404

Page 2 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Forum en erreur 404

Message par herbertwest le Jeu 30 Avr 2015 - 10:45

Rappel du premier message :

Détails techniques


Version du forum : phpBB2
Poste occupé : Invité
Navigateur(s) concerné(s) : Autre
Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : Inconnu
Lien du forum : http://clubstephenkinglille.forumactif.com/index.forum

Description du problème

Bonjour,
Depuis aujourd'hui ou quelques jours, je ne sais pas, le forum suivant semble être en 404?
http://clubstephenkinglille.forumactif.com/

Est-ce normal?
Comment résoudre cela?

Cordialement


MISE à jour 01.05.2015 - 10h52

Bonjour,

Les techniciens informent qu'il y a eu un problème de serveur et qu'une action a été envoyée en ligne. Smile

Il ne devrait donc plus y avoir de problème en ligne à partir de maintenant. Wink

N'hésitez pas à vider votre cache (CTRL + F5).

Nous nous excusons pour la gêne occasionnée et vous remercions pour votre patience. ::fleur::


Cordialement.


Dernière édition par Chacha le Ven 1 Mai 2015 - 11:07, édité 3 fois (Raison : Mise à jour)

herbertwest
*

Messages : 42
Inscrit(e) le : 13/09/2010

http://clubstephenkinglille.forumactif.com/index.forum
herbertwest a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Illiana le Jeu 30 Avr 2015 - 15:33

Bonjour bonjour =D

Je sais que les techniciens travaillent sur le problème, mais je vous le signale quand même...

Voici deux forums sur lesquels je n'ai plus accès, pour la même raison que les gens au dessus de moi.
http://mondeandmagiev5.forumactif.org/ (en sachant que sur mes 3 écoles fonctionnent, exemple avec Poudlard > http://poudlardandmagiev5.forumactif.org/forum )
http://le-labyrinthe-rpg.forumactif.fr/

Cependant, d'autres forums ( http://prettygirlafter.forumactif.org/ ou http://rpgtour.forum-pro.net/ ) j'ai accès alors je comprends pas le trucs O.O

Et aussi, j'ai regardé les liens de certains des membres au dessus, parfois j'ai l'erreur, et parfois je ne l'ai pas.

Je suis sous Chrome, et mon FAI est Free.

J'espère que le soucis sera réglé vite *a une MAJ à faire ce soir sur HP&M* X)

Bon courage pour réparer l'erreur!

Illiana
**

Féminin
Messages : 88
Inscrit(e) le : 19/05/2011

http://mondeandmagiev5.forumactif.org/
Illiana a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Schifty le Jeu 30 Avr 2015 - 15:38

Serait bien de penser que le probleme n'est pas nous mais vous...... une personne je peux croire que nettoyer la cache regle le probleme, mais autant le meme jours dans la même période.... la faudrais vous retrousser les manches et nous donner des details sur le bobo, qu'on comprennent tous ce qu'il en advien.


Schifty
Nouveau membre

Messages : 5
Inscrit(e) le : 21/08/2014

http://canadianhockey.forumactif.org/
Schifty a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Chacha le Jeu 30 Avr 2015 - 15:55

@Schifty a écrit:Serait bien de penser que le probleme n'est pas nous mais vous...... une personne je peux croire que nettoyer la cache regle le probleme, mais autant le meme jours dans la même période.... la faudrais vous retrousser les manches et nous donner des details sur le bobo, qu'on comprennent tous ce qu'il en advien.

@Pinguino a écrit:Bonjour à tous,

Les techniciens sont au courant du problème. Nous vous tenons informés Smile Merci pour votre patience ::pourtoi::


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50977
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu erreur 404 à la connexion

Message par mick0622 le Jeu 30 Avr 2015 - 16:10

Détails techniques


Version du forum : phpBB2
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Google Chrome
Personnes concernées par le problème : Plusieurs utilisateurs
Problème apparu depuis : 30 avril 2015 14h
Lien du forum : http://cercledaoste.forumactif.org/

Description du problème

bien je m'ajoute à la liste des bloqués ce jour pour l'erreur 404..

et je patiente ... donc...

MDA

mick0622
Nouveau membre

Messages : 6
Inscrit(e) le : 03/06/2014

http://cercledaoste.forumactif.org/
mick0622 a été remercié(e) par l'auteur de ce sujet.

Résolu erreur 404

Message par mick0622 le Jeu 30 Avr 2015 - 16:12

ha bien voilà, cela vient juste de revenir à la normale...

merci aux techniciens et à leur rapidité cheers

mick0622
Nouveau membre

Messages : 6
Inscrit(e) le : 03/06/2014

http://cercledaoste.forumactif.org/
mick0622 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Pinguino le Jeu 30 Avr 2015 - 16:35

@Schifty a écrit:Serait bien de penser que le probleme n'est pas nous mais vous...... une personne je peux croire que nettoyer la cache regle le probleme, mais autant le meme jours dans la même période.... la faudrais vous retrousser les manches et nous donner des details sur le bobo, qu'on comprennent tous ce qu'il en advien.

Je vous rassure, cela ne nous fait pas plus plaisir que vous d'avoir des erreurs sur nos services... Nos manches sont bien retroussés surtout qu'ici il fait plus de 20 degré Wink Nous vous remercions quand même pour votre patience ::fleur::

Pinguino
Adminactif
Adminactif

Masculin
Messages : 10230
Inscrit(e) le : 02/05/2004

http://www.forumactif.com
Pinguino a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par herbertwest le Jeu 30 Avr 2015 - 16:37

Donc au final, pas besoin de screenshot car je ne suis pas le seul concerné?
De toute façon, c'est comme celui proposé ci-dessus
>>> https://i19.servimg.com/u/f19/12/56/53/03/erreur10.jpg

En fait c'est aléatoirement : le forum fonctionne, puis ne fonctionne pas. Puis refonctionne, puis ne refonctionne pas Wink

herbertwest
*

Messages : 42
Inscrit(e) le : 13/09/2010

http://clubstephenkinglille.forumactif.com/index.forum
herbertwest a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Pinguino le Jeu 30 Avr 2015 - 16:42

Non effectivement pas besoin de screen, on voit très bien le problème maintenant. Merci pour les infos fournies! On vous tiens au courant ::pourtoi::

Pinguino
Adminactif
Adminactif

Masculin
Messages : 10230
Inscrit(e) le : 02/05/2004

http://www.forumactif.com
Pinguino a été remercié(e) par l'auteur de ce sujet.

Résolu problème erreur 404

Message par mustang le Jeu 30 Avr 2015 - 16:57

Bonjour

Les forum de mes fils ont le même problème

http://autos-infos-normandi.niceboard.com/
http://netpratique.aforumfree.com/forum

Cordialement

mustang
****

Masculin
Messages : 223
Inscrit(e) le : 21/11/2006

http://presta14.aneantis.com
mustang a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par eaudeline le Jeu 30 Avr 2015 - 17:23

POUR MOI AUSSI erreur 4O4 .. JE PATIENTE ? eaudeline.forumactif.org

http://eaudeline.forumactif.org/

merci a vous

eaudeline
Nouveau membre

Messages : 17
Inscrit(e) le : 01/08/2013

http://eaudeline.forumactif.org/
eaudeline a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Pinguino le Jeu 30 Avr 2015 - 17:28

Nous sommes toujours en train de travailler sur le problème. Je vous remercie pour votre patience ::fleur::

Pinguino
Adminactif
Adminactif

Masculin
Messages : 10230
Inscrit(e) le : 02/05/2004

http://www.forumactif.com
Pinguino a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par herbertwest le Jeu 30 Avr 2015 - 17:57

Juste pour information, j'ai également eut le problème sur CE FORUM (forum.forumactif.com)
Courage !

herbertwest
*

Messages : 42
Inscrit(e) le : 13/09/2010

http://clubstephenkinglille.forumactif.com/index.forum
herbertwest a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par angel180886 le Jeu 30 Avr 2015 - 17:58

Même problème avec celui ci : http://ut-austin.forumactif.org/

angel180886
Nouveau membre

Messages : 12
Inscrit(e) le : 29/11/2011

http://tvdsaison3.forumgratuit.org/forum
angel180886 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par martypassion le Jeu 30 Avr 2015 - 18:04

Bonsoir
Je me joins a vous car j'ai le même problème
http://enchanteresse.forumactif.org/

martypassion
*

Féminin
Messages : 48
Inscrit(e) le : 22/09/2008

http://zone-35.twilight-newmoon.org/
martypassion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Lullabysse le Jeu 30 Avr 2015 - 18:11

Bonjour,
J'ai rencontré ce problème avec deux forums sur le domaine forumactif.org mais un ctrl-F5 a aussitôt arrangé le souci.
Du coup j'accède également aux forums signalés au-dessus.
(FAI : wifirst, dns par défaut)

Edit : le 404 revient très fréquemment (je dirais toutes les deux à cinq minutes, j'ai pas compté), chaque fois contré par le ctrl-F5.


Dernière édition par Lullabysse le Jeu 30 Avr 2015 - 18:27, édité 1 fois

Lullabysse
Nouveau membre

Messages : 27
Inscrit(e) le : 02/08/2012

http://lulutest.wowjdr.net
Lullabysse a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Ginny Gispy le Jeu 30 Avr 2015 - 18:25

J'ai aussi ce problème avec http://c-r-y-s-ta-l.forumactif.org j'ai essayé la technique de Lullabysse mais rien ne semble changer! =o
Ça revient de temps en temps mais ça ne dure jamais longtemps =/
Une autre idée de solution? Mince

Ginny Gispy
Nouveau membre

Messages : 6
Inscrit(e) le : 30/04/2015

http://c-r-y-s-ta-l.forumactif.org
Ginny Gispy a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Ainotora le Jeu 30 Avr 2015 - 18:26

Bonjour,
Je me permets de poster mon problème dans ce sujet puisqu'il est commun à tous ceux qui l'ont fait.
Les membres de mon forum ( http://daegu-reloaded.forumactif.org/ ) rencontrent le problème de l'erreur 404 mais aucun de mes comptes (ni le compte Admin ni ceux auxquels j'ai accès) sur aucun de mes navigateurs (Chrome, Firefox) ne rencontre de problème.
L'une de celles qui ont un problème avec l'affichage du forum a vidé le cache sans que ça ne change rien. Son fournisseur d'accès à internet est Orange. Sur son téléphone (également connecté en wifi), le problème n'a pas lieu.
Si jamais vous trouvez une explication au fait que je puisse parfaitement voir mon forum mais pas mes membres, je vous en serai reconnaissante.
Merci de vos efforts et de votre aide.


Dernière édition par Ainotora le Jeu 30 Avr 2015 - 18:49, édité 1 fois

Ainotora
Nouveau membre

Féminin
Messages : 1
Inscrit(e) le : 30/04/2015

http://daegu-reloaded.forumactif.org/
Ainotora a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par mustang le Jeu 30 Avr 2015 - 18:35

bonsoir

Pour Info mon forum http://autos-prestige.bbgraf.com fonctionne, mais ceus de mes deux fils sont toujours erreur 404.


http://autos-infos-normandi.niceboard.com/
http://netpratique.aforumfree.com/forum

mustang
****

Masculin
Messages : 223
Inscrit(e) le : 21/11/2006

http://presta14.aneantis.com
mustang a été remercié(e) par l'auteur de ce sujet.

Résolu Le forum n'est plus visible

Message par predicta le Jeu 30 Avr 2015 - 18:37

Détails techniques


Version du forum : phpBB3
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Mozilla Firefox
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : 30 avril 2015
Lien du forum : http://customrodder.forumactif.org

Description du problème

Voilà donc le problème.
Le forum n'est plus visible, la page d’accueil a était remplacée par une page avec erreur 404 + nginx.

predicta
Nouveau membre

Messages : 11
Inscrit(e) le : 07/11/2014

http://customrodder.forumactif.org
predicta a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par predicta le Jeu 30 Avr 2015 - 18:46

C'est bon c'est revenu!!

predicta
Nouveau membre

Messages : 11
Inscrit(e) le : 07/11/2014

http://customrodder.forumactif.org
predicta a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Gabby le Jeu 30 Avr 2015 - 18:48

Petit problème également :/

Forum : http://monde-charmed.forumsactifs.com/forum
Je suis sur ; Orange
Navigateur : Firefox

Bonne chance ♥ =)

Gabby
*

Féminin
Messages : 40
Inscrit(e) le : 17/03/2008

http://monde-charmed.forumsactifs.com/forum.htm
Gabby a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par sisimalo le Jeu 30 Avr 2015 - 18:54

moi aussi j`ai ce probleme.....que se passe t`il ????

ont dirais que c`est seulement sur mon forum et pas ailleur

je suis inquiete

aidez moi svp

sisimalo
**

Féminin
Messages : 55
Inscrit(e) le : 12/12/2009

http://aux-1000passions.forumactif.org
sisimalo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par tenshi49 le Jeu 30 Avr 2015 - 18:55

Bonsoir, pareil pour moi aussi sur mes trois forums !

Lien: http://grimmsworld.actifforum.com/
FAI: Orange
J'utilise: Chrome et firefox
Vider les caches: Fait !
Nettoyé avec Ccleaner: Fait ! et toujours rien !

Merci et bon courage à vous !

tenshi49
**

Féminin
Messages : 81
Inscrit(e) le : 03/08/2009

http://cityofpub.forumactif.org/
tenshi49 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Michel F Reims. le Jeu 30 Avr 2015 - 19:00

@sisimalo a écrit:moi aussi j`ai ce probleme.....que se passe t`il ????

ont dirais que c`est seulement sur mon forum et pas ailleur

je suis inquiete

aidez moi svp

Bonsoir,

Bizarre, je peux accéder à votre forum?

Un problème de connexion de votre côté?

Michel F Reims.
# Tropactif #

Masculin
Messages : 1298
Inscrit(e) le : 14/02/2011

http://passion51.forumgratuit.org
Michel F Reims. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par McLeod le Jeu 30 Avr 2015 - 19:21

Je viens m'ajouter à la liste: http://villa-paintball.keuf.net

J'ai eu le problème depuis mon boulot ce midi.
2 PC sur une ligne adsl orange : 1 poste hs, idem apres purge (3 navigateurs) et reboot.

Ce soir un user m'appel pour le même problème et ma tablette perso est touchée (adsl free).

Dans les 3 cas, deconnexion du réseau (par deplug/replug sur PC et coupure du wifi sur tablette) et tout est rentré dans l'ordre. On dirait une erreur sur le NAT de nos routeurs... Étrange.

McLeod
Nouveau membre

Messages : 8
Inscrit(e) le : 09/01/2015

http://villa-paintball.keuf.net/
McLeod a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par martypassion le Jeu 30 Avr 2015 - 19:31

Bonsoir en ayant suivi les instructions d une personne Ctrl+F5 sa fonctionne, mais le problème revient quand on poste, une chose le message s enregistre, mais grosse galère tout de même

martypassion
*

Féminin
Messages : 48
Inscrit(e) le : 22/09/2008

http://zone-35.twilight-newmoon.org/
martypassion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par DarkYoshi13 le Jeu 30 Avr 2015 - 19:42

Bonjour,

Je viens m'ajouter à la liste des forums non accessibles avec l'erreur 404.

Adresse du forum : http://nintai-ryoku.forumactif.org

Fai : Orange
Navigateur : Chrome

Le problème vient par intermittence et je l'ai aussi sur votre forum ou je post ce message. J'ai du le recommencer 3x avant de réussir a poster ce message.
Merci d'avance pour votre aide

DarkYoshi13
Nouveau membre

Messages : 2
Inscrit(e) le : 19/04/2015

http://awki-kaya.forumactif.org
DarkYoshi13 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par JULIA73 le Jeu 30 Avr 2015 - 19:48

Bonsoir , je viens me rajouter à votre liste merci

http://lasandalettedeplouha.lebonforum.com/

Version du forum : phpBB3
Poste occupé : administrateur
Navigateur(s) concerné(s) : internet explorer

Problème apparu depuis : environ vers 18h ce jour

JULIA73
*

Messages : 36
Inscrit(e) le : 05/12/2008

http://vehicule.forumperso.com/
JULIA73 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Daisuke-Aniki le Jeu 30 Avr 2015 - 19:56

Je m'ajoute s'il vous plait
http://jonetsu-yume.jeun.fr/
http://yumenikki.jeunforum.com/

Daisuke-Aniki
***

Masculin
Messages : 109
Inscrit(e) le : 20/03/2013

http://jonetsu-yume.jeun.fr/
Daisuke-Aniki a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par timbur le Jeu 30 Avr 2015 - 20:12

Bonjour,
Je m'ajoute à la liste, pour le forum de la Horde :
http://lahorde.discutforum.com/
FAI Free, inaccessible ici avec firefox et chrome mais je sais que certains membres au profil similaire ne rencontrent pas ce souci.

Bon courage aux techniciens.

timbur
Nouveau membre

Messages : 1
Inscrit(e) le : 30/04/2015

http://lahorde.discutforum.com/
timbur a été remercié(e) par l'auteur de ce sujet.

Page 2 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum