Forum en erreur 404

Page 3 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Forum en erreur 404

Message par herbertwest le Jeu 30 Avr 2015 - 10:45

Rappel du premier message :

Détails techniques


Version du forum : phpBB2
Poste occupé : Invité
Navigateur(s) concerné(s) : Autre
Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : Inconnu
Lien du forum : http://clubstephenkinglille.forumactif.com/index.forum

Description du problème

Bonjour,
Depuis aujourd'hui ou quelques jours, je ne sais pas, le forum suivant semble être en 404?
http://clubstephenkinglille.forumactif.com/

Est-ce normal?
Comment résoudre cela?

Cordialement


MISE à jour 01.05.2015 - 10h52

Bonjour,

Les techniciens informent qu'il y a eu un problème de serveur et qu'une action a été envoyée en ligne. Smile

Il ne devrait donc plus y avoir de problème en ligne à partir de maintenant. Wink

N'hésitez pas à vider votre cache (CTRL + F5).

Nous nous excusons pour la gêne occasionnée et vous remercions pour votre patience. ::fleur::


Cordialement.


Dernière édition par Chacha le Ven 1 Mai 2015 - 11:07, édité 3 fois (Raison : Mise à jour)

herbertwest
*

Messages : 42
Inscrit(e) le : 13/09/2010

http://clubstephenkinglille.forumactif.com/index.forum
herbertwest a été remercié(e) par l'auteur de ce sujet.

Résolu 404 not found

Message par Kallindra le Jeu 30 Avr 2015 - 20:21

Détails techniques


Version du forum : phpBB3
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Mozilla Firefox
Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : 30/04/2015
Lien du forum : http://shadowslegends.forumactif.org/

Description du problème

Bonsoir,

Je me permets de me tourner vers vous car mon forum est en 404, not found.
Que s'est-il passé ?

Merci d'avance de votre réponse.

AdminSL

Kallindra
# Tropactif #

Féminin
Messages : 1277
Inscrit(e) le : 04/03/2013

http://darkdawnsymphony.forumgratuit.org/
Kallindra a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par tenshi49 le Jeu 30 Avr 2015 - 20:21

ce qui est étrange c'est qu'on peut se rendre sur tous les autres forums, sauf les notre !!! Le mien fonctionne pas mais un ami m'a dit qu'il fonctionnait, le sien fonctionne pas, mais chez moi il fonctionne parfaitement !!!

tenshi49
**

Féminin
Messages : 81
Inscrit(e) le : 03/08/2009

http://cityofpub.forumactif.org/
tenshi49 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Alania66 le Jeu 30 Avr 2015 - 20:33

Bonjour, j'ai exactement le même problème depuis quelques temps, mon forum est en 404 not found sur Chrome et Mozilla.
Par contre, j'arrive à accéder à d'autres forums qui ne sont pas les miens :S
Je mets au cas où le lien de mon forum:
http://mythologie-amis.forumactif.org

Merci bonne soirée

Alania66
Nouveau membre

Messages : 3
Inscrit(e) le : 25/03/2015

http://mythologie-amis.forumactif.org
Alania66 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par castafiore le Jeu 30 Avr 2015 - 20:39

Le problème a disparu pour moi avec ADW Cleaner et après redémarrage du PC

castafiore
Nouveau membre

Messages : 23
Inscrit(e) le : 12/11/2009

http://johns-tapas-bar.forumactif.org/forum.htm
castafiore a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par tenshi49 le Jeu 30 Avr 2015 - 20:53

C'est fait aussi, mais ça marche toujours pas !

edit: Mon forum fonctionne de nouveau ! mais maintenant c'est les deux autres Rolling Eyes

tenshi49
**

Féminin
Messages : 81
Inscrit(e) le : 03/08/2009

http://cityofpub.forumactif.org/
tenshi49 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par castafiore le Jeu 30 Avr 2015 - 21:05

Au cas où ça pourrait servir, voici ce que trouve ADW



... et ce qu'en dit Microsoft:

"Description: CdaC15BA.SYS is not essential for Windows and will often cause problems. CdaC15BA.SYS is located in the C:\Windows\System32\drivers folder. Known file sizes on Windows 8/7/XP are 8,864 bytes (50% of all occurrences), 11,376 bytes or 12,464 bytes. http://www.file.net/process/cdac15ba.sys.html
The driver can be started or stopped from Services in the Control Panel or by other programs. The program has no visible window. The service has no detailed description. The file is not a Windows core file. There is no information about the author of the file. CdaC15BA.SYS appears to be a compressed file. Therefore the technical security rating is 50% dangerous, however you should also read the user reviews.
"

castafiore
Nouveau membre

Messages : 23
Inscrit(e) le : 12/11/2009

http://johns-tapas-bar.forumactif.org/forum.htm
castafiore a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par a b y g a ë l le Jeu 30 Avr 2015 - 21:41

Bonsoir, merci du travail des personnes qui recherchent l'origine du problème. Ce soir je me suis inscrite sur un forum et impossible d'y retourner tout d'un coup alors que les autres forums où je vais habituellement fonctionnent à merveille. Je suis chez free et voila le forum qui pose soucis. Merci à vous je surveille le sujet.

edit : comme par magie c'est revenu ! désolée du post inutile !


Dernière édition par a b y g a ë l le Jeu 30 Avr 2015 - 21:46, édité 1 fois

a b y g a ë l
**

Féminin
Messages : 63
Inscrit(e) le : 10/04/2010

http://fraternities.forumactif.com/
a b y g a ë l a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Illiana le Jeu 30 Avr 2015 - 21:45

J'ai eu accès à mon forum quelques secondes, et quand j'ai cliqué pour me connecter, pouf, il s'est remis en erreur.

J'ai pourtant effectué un nettoyage avec Ccleaner, et j'ai fais une recherche de virus avec Avast... Autant dire que mon PC est nettoyé!

Et j'arrive à avoir accès à mon forum via mon portable...

J'espère que vous réglerez le soucis avant demain, parce que le 1er Mai... voilà quoi X)

En sachant que dans tous les liens des gens au dessus de moi, je crois qu'il y a que 3 forums qui me posent problèmes.
Et le forum dont j'ai parlé dans mon précédent message n'est plus en erreur.

Donc voilà,
Bon courage!

Illiana
**

Féminin
Messages : 88
Inscrit(e) le : 19/05/2011

http://mondeandmagiev5.forumactif.org/
Illiana a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Jean22 le Jeu 30 Avr 2015 - 21:51

Bonsoir
Probleme identique pour moi ! Je suis incapable de me connecter a mon forum http://amicalementfrison.forumactif.org/ (phpBB3) me trouvant face a une erreur 404

Je ne sais pas s`il s`agit d`un soucis avec mon ordi ou un soucis ``serveur`` !

Merci pour votre aide ...

nb : desole pour les anomalies (accents ... etc), je ne maitrise pas la tablette de mon epouse !


Dernière édition par Jean22 le Jeu 30 Avr 2015 - 22:24, édité 4 fois

Jean22
*

Masculin
Messages : 40
Inscrit(e) le : 23/01/2014

http://amicalementfrison.forumactif.org/
Jean22 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Invité le Jeu 30 Avr 2015 - 21:53

mon forum http://blut-engel.forumactif.org/ fonctionne sur chrome mais sur Firefox il fonctionne puis d'un coup erreur 404...

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Kallindra le Jeu 30 Avr 2015 - 22:04

Pour moi c'est rentré dans l'ordre sans rien faire...
Bizarre ce truc quand même Oo

Kallindra
# Tropactif #

Féminin
Messages : 1277
Inscrit(e) le : 04/03/2013

http://darkdawnsymphony.forumgratuit.org/
Kallindra a été remercié(e) par l'auteur de ce sujet.

Résolu http://lasandalettedeplouha.lebonforum.com/ soldé

Message par JULIA73 le Jeu 30 Avr 2015 - 22:13

@JULIA73 a écrit:Bonsoir , je viens me rajouter à votre liste merci

http://lasandalettedeplouha.lebonforum.com/

Version du forum : phpBB3
Poste occupé : administrateur
Navigateur(s) concerné(s) : internet explorer

Problème apparu depuis : environ vers 18h ce jour


bonsoir il est 22h10 après plusieurs contrôles et nettoyages ,le forum me semble revenu pour l'instant ,si cela vient d'une intervention de votre part ...merci

A noter que les autres forums que je gère fonctionnaient correctement ?

JULIA73
*

Messages : 36
Inscrit(e) le : 05/12/2008

http://vehicule.forumperso.com/
JULIA73 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Messagers le Jeu 30 Avr 2015 - 22:19

Bonsoir
Bien qu'il faille patienter, je note mon forum qui affiche l'erreur 404 sur IE et sur Chrome : http://forumastral.forumactif.fr
FAI : Orange.

Merci pour votre aide.

Messagers
Nouveau membre

Messages : 2
Inscrit(e) le : 19/03/2008

http://messagersdelastral.forumsactifs.com
Messagers a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par spyman le Jeu 30 Avr 2015 - 23:02

juste pour info idem pour http://privatehbnormand.max2forum.com/ du moins sous mozilla et via android d'après nos membres.
et pareil pour le squadron leader http://forum.forumactif.com que je n'ai eu qu'après 4 ou 5 "ctrl F5"
Bon courage

spyman
**

Messages : 82
Inscrit(e) le : 16/05/2010

http://privatehbnormand.max2forum.com/forum.htm
spyman a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Xëanus le Jeu 30 Avr 2015 - 23:13

Bonjour,
Je constate également cette erreur depuis quelques heures sur un forum qui n'est pas le miens :
http://antredurpg.fr-bb.com/
Je l'ai également eu au premier chargement de :
http://talsinia.jdrforum.com/
Mais pour ce dernier, j'ai juste actualisé et ça a fonctionné.

Ca y est, l'apocalypse commence Gloups

Xëanus
*

Messages : 35
Inscrit(e) le : 24/03/2015

http://ile-du-coeur.forumactif.org/
Xëanus a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par pascaline75 le Jeu 30 Avr 2015 - 23:17

Bonjour
Quelques membres de mon forum ont des difficultés pour y accéder : error 404 no found , les membres en question ont comme FAI FREE ,cache vidée, cela peut-il avoir une incidence ?

Bonne nuit
Cordialement
Pascaline

pascaline75
****

Féminin
Messages : 341
Inscrit(e) le : 10/09/2010

http://pascaline-passions.forums-actifs.com
pascaline75 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Moisette le Jeu 30 Avr 2015 - 23:18

Bonsoir

J'ai eu le même soucis pour accéder à mon forum sur Chrome et Internet explorer
FI: Free
et après lecture de ce post, j'ai redémarré mon ordi, tout est rentré dans l'ordre.

Bonne soirée à vous tous et merci pour la disponibilité de l'équipe.

Moisette
**

Féminin
Messages : 76
Inscrit(e) le : 30/06/2006

http://chezpetronille.forumperso.com/
Moisette a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par FaUsT le Jeu 30 Avr 2015 - 23:19

je me rajoute aux autres. Mon forum fonctionnait en début de soirée mais ce soir vers 23h00, erreur 404

- l'URL du forum, http://vivelarando.kanak.fr/
- une capture d'écran du problème erreur 404
- votre statut sur le forum (fondateur, ou non), fondateur administrateur
- si vous avez modifié des templates (Si oui, le(s)quel(s)), NON
- si vous avez du CSS personnalisé, NON
- votre ou vos navigateur(s). firefox et ie idem
- Avez-vous essayé de Vider le cache Internet ? oui
- Avez-vous essayé par un autre navigateur ? oui c'est pareil
FAI / FREE

FaUsT
*

Féminin
Messages : 49
Inscrit(e) le : 30/10/2006

http://vivelarando.kanak.fr
FaUsT a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par FaUsT le Jeu 30 Avr 2015 - 23:19

ah bah je n'ai rien fait, rien touché et je viens de faire un tour sur mon forum, il re fonctionne !!!

FaUsT
*

Féminin
Messages : 49
Inscrit(e) le : 30/10/2006

http://vivelarando.kanak.fr
FaUsT a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par FaUsT le Jeu 30 Avr 2015 - 23:25

bon, je viens d'avoir une erreur 404 sur CE forum (forum des forums !) il y a 4 ou 5 min !

FaUsT
*

Féminin
Messages : 49
Inscrit(e) le : 30/10/2006

http://vivelarando.kanak.fr
FaUsT a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Sacha1973 le Jeu 30 Avr 2015 - 23:39

Hello,

Même problème avec un de mes forums http://sacha.actieforum.com/

Je suis sous FireFox et même problème avec Google Chrome.

Tous mes codages se trouvent sur ce forum, merci de me rassurer et de me dire que je n'ai pas perdu des heures de boulot pour rien !

Sacha.

Sacha1973
*

Masculin
Messages : 31
Inscrit(e) le : 05/11/2014

http://www.amis-pub.net/
Sacha1973 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Illiana le Jeu 30 Avr 2015 - 23:56

Pour rassurer tout le monde, le problème a fini par se résoudre de lui même.
Alors soyez patient, c'est tout ce que je peux vous dire, que ce soit en attendant que le problème passe tout seul, ou que les techniciens trouvent la source du soucis.

Illiana
**

Féminin
Messages : 88
Inscrit(e) le : 19/05/2011

http://mondeandmagiev5.forumactif.org/
Illiana a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par sophiag le Ven 1 Mai 2015 - 0:06

Bonsoir à toute la communauté

J'ai le même problème que vous tous, cela m'a mise 404 no found d'un seul coup .
Mon forum est celui ci
J'ai vidé le cache et les coockies de tous mes navigateur, je me connecte sur Chrome.
Internet ne marche pas, j'ai essayé Firefox, cela a marché 5 minutes à l'instant et je suis à nouveau en No found

Merci à ceux qui peuvent nous aider
Bien cordialement

http://droitgratuit.forumactif.biz/

sophiag
Nouveau membre

Messages : 6
Inscrit(e) le : 30/04/2015

http://droitgratuit.forumactif.biz/
sophiag a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Sacha1973 le Ven 1 Mai 2015 - 0:08

Pour ma part cela est revenu

Sacha1973
*

Masculin
Messages : 31
Inscrit(e) le : 05/11/2014

http://www.amis-pub.net/
Sacha1973 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par mustang le Ven 1 Mai 2015 - 0:25

Bonsoir

Il y a juste le forum http://netpratique.aforumfree.com/forum de mon fils qui est toujours erreur 404.

Par contre mon forum http://autos-prestige.bbgraf.com/ est maintenent aussi en erreur 404 alors qu'il foctionnait jusqu'à présent.

Cordialement

mustang
****

Masculin
Messages : 222
Inscrit(e) le : 21/11/2006

http://presta14.aneantis.com
mustang a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Jean22 le Ven 1 Mai 2015 - 0:32

Merci pour votre intervention, très certainement car je n'ai rien eu à faire, car tout va bien maintenant ! Bizz

Jean22
*

Masculin
Messages : 40
Inscrit(e) le : 23/01/2014

http://amicalementfrison.forumactif.org/
Jean22 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par spit973 le Ven 1 Mai 2015 - 0:41

Bonjour depuis une heure erreur 404, je suis en Guyane.

http://fkwm.superforum.fr/

Iexplorer et Mozilla à jour

On va patienter
Merci

spit973
*

Messages : 39
Inscrit(e) le : 12/04/2008

http://fkwm.superforum.fr/index.htm
spit973 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par sophiag le Ven 1 Mai 2015 - 0:56

Je viens de faire un nettoyage cleaner, rien n'a changé, je suis toujours No found
Merci, on va patienter en effet
Bien cordialement
http://donna.forumactif.biz/forum

sophiag
Nouveau membre

Messages : 6
Inscrit(e) le : 30/04/2015

http://droitgratuit.forumactif.biz/
sophiag a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par Gae67 le Ven 1 Mai 2015 - 1:01

Même problème
404 not found

http://r3d-dw4rf.forumactif.com

Pourtant les 3 forums ci-dessous marchent très bien pour l'instant
http://www.famille-pandora.org
http://www.testr3d.forumactif.org
http://testforumfamillepand.forumgratuit.org


Gae67
*****

Masculin
Messages : 789
Inscrit(e) le : 23/03/2009

http://famille-pandora.forumgratuit.org
Gae67 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum en erreur 404

Message par rurualb le Ven 1 Mai 2015 - 1:03

bonjour , depuis 23h hier je ne peux plus me connecter sur etlesmentaireguilde.forumactif.org mon opérateur est sfr

cordialement

rurualb
Nouveau membre

Messages : 2
Inscrit(e) le : 29/04/2015

http://etlesmentaireguilde.forumactif.org/
rurualb a été remercié(e) par l'auteur de ce sujet.

Page 3 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum