acces a mon forum ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu acces a mon forum ?

Message par buckaroo le Ven 1 Mai 2015 - 2:52

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Internet Explorer
Personnes concernées par le problème : Moi uniquement
Problème apparu depuis : 30 avril 2015
Lien du forum : http://grosgibier.superforum.fr/index.htm

Description du problème

Bonjour,

C'est possible que c'est juste moi, mais je ne peut pas avoir acces a mon forum ???

Besoin d'aide....

Merci


Dernière édition par buckaroo le Ven 1 Mai 2015 - 5:33, édité 1 fois

buckaroo
***

Masculin
Messages : 196
Inscrit(e) le : 12/03/2007

http://grosgibier.superforum.fr/index.htm
buckaroo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: acces a mon forum ?

Message par demeter1 le Ven 1 Mai 2015 - 3:13

Avez vous essayé de vider les caches de votre navigateur ?

demeter1
+ Hyperactif +

Masculin
Messages : 8100
Inscrit(e) le : 23/01/2009

http://altitudetropicale.forums-actifs.com/index.forum
demeter1 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: acces a mon forum ?

Message par buckaroo le Ven 1 Mai 2015 - 3:44

@demeter1 a écrit:Avez vous essayé de vider les caches de votre navigateur ?

Oui, C'est la premiere chose que je fais dans ces cas !!

Possible que ce soit un probleme avec interner explorer ??

J'ai aussi fait une recherche sur google, pour ensuite suivre le lien menant a mon forum et j'ai toujours la meme erreur (404) impossible d'avoir acces a mon forum.

J'ai aussi rejoint un de mes membres qui lui a accès au forum sans difficultée.

Je suis presentement a faire un scan avec l'anti virus de mon ordinateur juste au cas ou ?

Je ne comprend pas ce qui se passe ??

Salutation

buckaroo
***

Masculin
Messages : 196
Inscrit(e) le : 12/03/2007

http://grosgibier.superforum.fr/index.htm
buckaroo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: acces a mon forum ?

Message par buckaroo le Ven 1 Mai 2015 - 5:32

Presentement, le probleme existe plus, j'ai maintenant accès a mon forum sans probleme mais je vois que je ne suis pas le seul a avoir ce probleme car un autre membre forumactif a soumis un post avec le meme probleme que je vie.

En attendant, je marque donc celui-ci comme resolue......

Merci

buckaroo
***

Masculin
Messages : 196
Inscrit(e) le : 12/03/2007

http://grosgibier.superforum.fr/index.htm
buckaroo a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum