Les templates

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Les templates

Message par EquipeStarStable le Ven 8 Mai 2015 - 12:12

Détails techniques


Version du forum : phpBB3
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Internet Explorer
Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : Depuis que j'ai mis les couleurs du forum.
Lien du forum : http://starstableonline.forumofficiel.com

Description du problème

Bonjour,

Sur mon forum depuis que j'ai mis les couleurs, j'ai remarquer quand la ou c'est bleue, sa ne veux pas se m'être en la couleur que je souhaite. Est-ce un bug, ou les templates, si se sont les templates, je n'y connais absolument rien ! Merci de votre réponse Smile


Dernière édition par EquipeStarStable le Ven 8 Mai 2015 - 14:02, édité 1 fois

EquipeStarStable
Nouveau membre

Messages : 5
Inscrit(e) le : 06/05/2015

http://starstableonline.forumofficiel.com
EquipeStarStable a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les templates

Message par MlleAlys le Ven 8 Mai 2015 - 13:17

Bonjour,
Il ne s'agit pas des templates mais d'images de fond ^^
dans Affichage > images > mode avancé> onglet "général / navigation" : supprimez les "Image de fond de l'en-tête" et "Image de fond des tableaux"

MlleAlys
+ Hyperactif +

Messages : 4407
Inscrit(e) le : 12/09/2012

MlleAlys a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les templates

Message par EquipeStarStable le Ven 8 Mai 2015 - 14:00

Merci :-)

EquipeStarStable
Nouveau membre

Messages : 5
Inscrit(e) le : 06/05/2015

http://starstableonline.forumofficiel.com
EquipeStarStable a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum