les images nouveau etc n'apparaissent plus

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu les images nouveau etc n'apparaissent plus

Message par Gislaine le Mer 3 Juin 2015 - 18:13

Rappel du premier message :

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Google Chrome, Internet Explorer
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Plusieurs utilisateurs
Problème apparu depuis : Je n'ai pas la date ,je viens de le remarquer.
Lien du forum : http://brianjoubert.megabb.com/index.forum

Description du problème

Bonjour
Je viens de remarquer qu'ils manquent des "boutons" nouveau ,message verrouillé ,sur mon forum ,la bannière est bien présente.
Merci d'avance de votre aide.

Gislaine
+ Hyperactif +

Féminin
Messages : 2041
Inscrit(e) le : 10/06/2006

http://brianjoubert.megabb.com/index.forum
Gislaine a été remercié(e) par l'auteur de ce sujet.

Résolu Re: les images nouveau etc n'apparaissent plus

Message par Gislaine le Mer 3 Juin 2015 - 22:29

Bonsoir

Merci Chacha, j'espère que ce problème sera résolu.

Gislaine
+ Hyperactif +

Féminin
Messages : 2041
Inscrit(e) le : 10/06/2006

http://brianjoubert.megabb.com/index.forum
Gislaine a été remercié(e) par l'auteur de ce sujet.

Résolu Re: les images nouveau etc n'apparaissent plus

Message par Shadow le Jeu 4 Juin 2015 - 14:47

Bonjour Gislaine,

Les techniciens Servimg ont fait des recherches et n'ont pas retrouvé les images que vous citez... Je n'en ai pas trouvé plus que Chacha sur web.archive.org malheureusement.

Le problème semble venir d'une précédente maintenance en novembre (le cache serveur étant assez important pour les images):
Warning Information: Perte d'images Servimg

Ne pouvant pas plus vous aider, je peux vous conseiller de poster dans notre section d'aide graphique afin que notre staff puisse vous aider à recréer les images perdues. :/

En nous excusant pour ce problème technique.

Cordialement,
Vivi.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23754
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: les images nouveau etc n'apparaissent plus

Message par Gislaine le Jeu 4 Juin 2015 - 15:20

Bonjour Vivi
C'est bizarre que c'est dû à cette maintenance du mois de novembre car je suis allée sur le forum vers le 1er mai ça allait tout bien.
Je vais voir ma co-admin pour ecréer les images manquants ,merci pour tout.

Gislaine
+ Hyperactif +

Féminin
Messages : 2041
Inscrit(e) le : 10/06/2006

http://brianjoubert.megabb.com/index.forum
Gislaine a été remercié(e) par l'auteur de ce sujet.

Résolu Re: les images nouveau etc n'apparaissent plus

Message par Shadow le Jeu 4 Juin 2015 - 15:28

@Gislaine a écrit:Bonjour Vivi
C'est bizarre que c'est dû à cette maintenance du mois de novembre car je suis allée sur le forum vers le 1er mai ça allait tout bien.
Je vais voir ma co-admin pour ecréer les images manquants ,merci pour tout.

Cela est possible, car il s'agit du cache serveur. Comme dans votre navigateur, les images ne sont pas chargées à chaque fois lorsque vous actualisez une page, mais elles restent en cache, elles sont sauvegardées d'une certaine façon, ce qui offre une chargement de page plus rapide.

Pour les images Servimg, il existe un cache côté serveur et c'est pourquoi il est possible de voir des images affichées alors qu'en fait celles-ci ne sont plus disponibles depuis plusieurs semaines/mois.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23754
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: les images nouveau etc n'apparaissent plus

Message par Chacha le Ven 5 Juin 2015 - 10:41

Bonjour,

Pour les images encore manquantes, vous pouvez faire une demande de création à la Section Graphique - Comment faire une demande ? en utilisant le Générateur de commande graphique.

Les réponses adéquates ayant été fournies et qu'il est inutile de laisser ce sujet ouvert plus longtemps, je l'archive. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49733
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum