Forum désactivé

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Forum désactivé

Message par Hyeki le Dim 7 Juin 2015 - 0:49

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Google Chrome
Personnes concernées par le problème : Moi uniquement
Lien du forum : (lien masqué, vous devez poster pour le voir)

Description du problème

Bonjour, bonsoir,
Ça fait plusieurs semaines que le problèmes persistent et je pense d'ailleurs que ce n'est pas vraiment un problème technique mais un soucis d'activité. Le lien du forum donné plus haut n'est pas un forum publique, il sert de plateforme de stockage et de test pour moi et une amie (on avait eus l'intention de créer un forum communautaire au début, mais on a pas pu nous y tenir enfin de compte). Ce forum est important pour nous, il fait parti d'une période de souvenir très forte entre mon amie et moi. De plus, j'avais pas mal touché aux templates, fais des trucs que je trouvais original pour l'époque et évidement, je n'ai absolument aucune sauvegarde de tout ça.

Je voulais donc savoir s'il était capable de récupérer le forum, de le réactiver en quelques sortes. J'ai conscience que son activité est très faible mais nous y tenons.

Merci par avance n_n


Dernière édition par Hyeki le Lun 8 Juin 2015 - 15:41, édité 1 fois

Hyeki
**

Messages : 59
Inscrit(e) le : 21/05/2014

http://www.aucun.com
Hyeki a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum désactivé

Message par Chacha le Dim 7 Juin 2015 - 10:31

Bonjour,

Comme indiqué dans le tutoriel sur la Récupération ou Passation d'un Compte Fondateur :

Avant toute chose, il faut remplir les conditions suivantes :
Le fondateur doit être absent depuis au moins 6 mois et un jour.
C'est à dire que sa dernière connexion doit remonter à cette date.
(Toute demande avec une absence de moins de 6 mois & un jour ne pourra pas être traitée.)
Le fondateur s'étant connecté la dernière fois le 29-01-2015, vous pourrez faire la demande à partir du 30 juillet. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51031
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum désactivé

Message par Hyeki le Dim 7 Juin 2015 - 15:49

Oh ! Merci de la réponse, c'est vrai que je me connectais pas avec mon compte fondateur mais un autre compte. J'attendrais alors et uperai ce topic dans ce cas.
Merci Chacha ^^

Hyeki
**

Messages : 59
Inscrit(e) le : 21/05/2014

http://www.aucun.com
Hyeki a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum désactivé

Message par Chacha le Dim 7 Juin 2015 - 15:56

@Hyeki a écrit:Oh ! Merci de la réponse, c'est vrai que je me connectais pas avec mon compte fondateur mais un autre compte. J'attendrais alors et uperai ce topic dans ce cas.
Merci Chacha ^^
Re,

Si vous êtes la fondatrice, il va de soi que vous pouvez demander à récupérer un mot de passe. Wink

Vous pouvez envoyer un à une seule personne : soit à un ModérActif ou à un AidActif avec les informations suivantes :

• L'adresse e-mail de fondation du forum.
• Le lien url de votre forum.
• Le lien url de ce sujet.


Cordialement


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51031
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum désactivé

Message par Hyeki le Lun 8 Juin 2015 - 15:17

En vérité, je connais encore le mot de passe (je ne l'ai pas perdu ^^'), c'est simplement que le forum me renvoi vers une page en néerlandais comme quoi le forum n'existe plus, le pourquoi de ma demande.

Je suis passé sur un de mes anciens forums (où j'étais admin et non fondatrice), il n'y a pas eut d'activité ni de connexion dessus depuis au moins 2 ans et pourtant il est toujours actif, alors que FTW j'y passais régulièrement, même en invité.

Avec le feu vert, je communiquerai les informations demandées dans le poste précédent, c'est juste que je pense avoir mal expliqué mon problème dès le départ et donc ne suis pas sûr que même dans ce cas-ci, juste communiquer les informations soient la marche à suivre =)

Hyeki
**

Messages : 59
Inscrit(e) le : 21/05/2014

http://www.aucun.com
Hyeki a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum désactivé

Message par Chacha le Lun 8 Juin 2015 - 15:24

@Hyeki a écrit:Je connais le mot de passe, c'est simplement que le forum me renvoi vers une page néerlandais comme quoi le forum n'existe plus, le pourquoi de ma demande en vérité.
Je suis passé sur un de mes anciens forums (où j'étais admin et non fondatrice), il n'y a pas eut d'activité ni de connexion dessus depuis au moins 2 ans et pourtant il est toujours actif, alors que FTW j'y passais régulièrement, même en invité.

Avec le feu vert, je communiquerai les informations demandées dans le poste précédent, c'est juste que je pense avoir mal expliqué mon problème dès le départ et donc ne suis pas sûr que même dans ce cas-ci, juste communiquer les informations soient la marche à suivre =)
Bonjour,

Le forum que vous indiquez dans votre 1er message sous "hide" est bien en ligne et en français...



Donc oui, je ne comprends pas où se situe le problème. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51031
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Forum désactivé

Message par Hyeki le Lun 8 Juin 2015 - 15:40

O_O

Hourra ! Désolée de ce sujet inutile du coup, hier encore l'url me revoyait vers un truc bizarre, et c'était le cas pour mon amie aussi (et ça faisait plus d'un mois qu'on attendait le retour du forum en pensant que ça venait de l'extension .ca qui rencontrait quelques soucis).

Merci ♥ c'est donc résolu /contente/

Hyeki
**

Messages : 59
Inscrit(e) le : 21/05/2014

http://www.aucun.com
Hyeki a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum désactivé

Message par Chacha le Lun 8 Juin 2015 - 15:41

..Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton

A bientôt sur ForumActif Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51031
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum désactivé

Message par Chacha le Lun 8 Juin 2015 - 15:46

Re,

Peut-être n'étiez-vous pas au courant de cette annonce du 26 Fév 2015 : Important: Modification pour les domaines Forumactif .ca Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51031
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum désactivé

Message par Hyeki le Lun 8 Juin 2015 - 15:52

C'est fait n_n

Et en effet, je n'étais pas au courant et je me sens bien bête pour la peine. J'ai remarqué du coup en cliquant sur le lien que j'avais posté que l'extension n'était plus .ca mais canada.net et en effet, ça change tout.

J'avais donc bel et bien ça quand je tentais une connexion http://forum-canada.net/?reqp=1&reqr=

Hyeki
**

Messages : 59
Inscrit(e) le : 21/05/2014

http://www.aucun.com
Hyeki a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum désactivé

Message par Chacha le Lun 8 Juin 2015 - 15:57

@Hyeki a écrit:C'est fait n_n

Et en effet, je n'étais pas au courant et je me sens bien bête pour la peine. J'ai remarqué du coup en cliquant sur le lien que j'avais posté que l'extension n'était plus .ca mais canada.net et en effet, ça change tout.

J'avais donc bel et bien ça quand je tentais une connexion http://forum-canada.net/?reqp=1&reqr=
Je comprends oui, le principal est que vous ayez accès au forum. thumleft

Je verrouille donc le sujet. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51031
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum