Maintenance sur le panneau d'administration

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Maintenance sur le panneau d'administration

Message par Ellya le Mar 16 Juin 2015 - 15:10

Détails techniques


Version du forum : phpBB3
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Google Chrome
Capture d'écran du problème :
image:
Personnes concernées par le problème : Moi uniquement puisque je n'ai pas eu de remonté de mes admins et modo.
Problème apparu depuis : une heure.
Lien du forum : http://theselection.forumactif.com

Description du problème

Bonjour, je travaillais sur le panneau d'administration quand en enregistrant l'écran m'a affiché ceci. Etant fondatrice je ne comprend pas comment peut-il y avoir une maintenance. Vient-elle de forumactif ?
Merci d'avance


Dernière édition par Ellya le Mar 16 Juin 2015 - 15:30, édité 1 fois

Ellya
Nouveau membre

Messages : 5
Inscrit(e) le : 16/06/2015

http://theselection.forumactif.com
Ellya a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Maintenance sur le panneau d'administration

Message par Shadow le Mar 16 Juin 2015 - 15:21

Bonjour Ellya,

Je ne reproduis pas sur votre forum. Le problème est-il toujours en cours?

Cordialement,
Vivi.

Votre sujet a été déplacé car différent de celui d'erreur générale.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23744
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Maintenance sur le panneau d'administration

Message par Ellya le Mar 16 Juin 2015 - 15:22

Non le problème est passée, mais je ne sais pas ce qui a pu provoquer ça !

Merci quand même !

Ellya
Nouveau membre

Messages : 5
Inscrit(e) le : 16/06/2015

http://theselection.forumactif.com
Ellya a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Maintenance sur le panneau d'administration

Message par Shadow le Mar 16 Juin 2015 - 15:24

Ce message peut indiquer un problème de connexion à la base de donnée du forum. Recharger simplement la page peut suffire.
Si le problème persiste, le mieux étant de nous le signaler sur ce support. Smile

..
Bonjour et Bienvenue
sur le Forum des Forums ForumActif
Vu que vous êtes nouveau, voici quelques sujets importants :
Sécurité : mail de fondation - Ce qu'il ne faut pas faire
N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse Wink


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23744
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum