La fonction éditer dans les mp ne fonctionnent pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu La fonction éditer dans les mp ne fonctionnent pas

Message par Lilynufare le Mar 23 Juin 2015 - 18:41

Détails techniques


Version du forum : phpBB2
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Mozilla Firefox
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : Aujourd'hui
Lien du forum : (lien masqué, vous devez poster pour le voir)

Description du problème

Bonsoir, c'est encore moi...
Je me suis aperçu que quand j'envoi des mp aux membres, je ne peux pas éditer, il n'y a pas le bouton, ni rien. C'est peut-être dans les permissions mais je ne trouve pas.

Et autre soucis, avec les mp, quand je veux répondre au message d'un membre, son message en dessous de l'édition n'est plus là...^^'

Merci de votre attention.


Dernière édition par Lilynufare le Ven 26 Juin 2015 - 11:17, édité 1 fois

Lilynufare
***

Messages : 180
Inscrit(e) le : 22/08/2012

Lilynufare a été remercié(e) par l'auteur de ce sujet.

Résolu Re: La fonction éditer dans les mp ne fonctionnent pas

Message par Kinotto le Mar 23 Juin 2015 - 19:40

Bonsoir,

L'édition n'est disponible que dans la section "Boîte d'envoi", autrement dit les messages non-lus. La section "Messages envoyés" concerne les messages lus : vous ne pouvez pas les éditer.


Cordialement.

Kinotto
+ Hyperactif +

Masculin
Messages : 2177
Inscrit(e) le : 12/09/2012

http://test-nightmare.superforum.fr/
Kinotto a été remercié(e) par l'auteur de ce sujet.

Résolu Re: La fonction éditer dans les mp ne fonctionnent pas

Message par Lilynufare le Mar 23 Juin 2015 - 22:04

Bonsoir,
Merci de votre réponse mais cela, je le savais, je parlais des messages envoyés non-lus justement. D'habitude, on peut éditer et là j'ai du faire des modifs et ça marche plus.

Lilynufare
***

Messages : 180
Inscrit(e) le : 22/08/2012

Lilynufare a été remercié(e) par l'auteur de ce sujet.

Résolu Re: La fonction éditer dans les mp ne fonctionnent pas

Message par Kinotto le Mer 24 Juin 2015 - 14:26

Bonjour,

Avez-vous essayé de vider votre cache ? Ctrl+F5 ?


Cordialement.

Kinotto
+ Hyperactif +

Masculin
Messages : 2177
Inscrit(e) le : 12/09/2012

http://test-nightmare.superforum.fr/
Kinotto a été remercié(e) par l'auteur de ce sujet.

Résolu Re: La fonction éditer dans les mp ne fonctionnent pas

Message par Lilynufare le Mer 24 Juin 2015 - 15:35

Bonjour,
Oui, j'ai vidé le cache mais c'est quoi le Ctrl+F5?

Cordialement.


Dernière édition par Lilynufare le Mer 24 Juin 2015 - 15:40, édité 2 fois

Lilynufare
***

Messages : 180
Inscrit(e) le : 22/08/2012

Lilynufare a été remercié(e) par l'auteur de ce sujet.

Résolu Re: La fonction éditer dans les mp ne fonctionnent pas

Message par Kinotto le Mer 24 Juin 2015 - 15:36

C'est la même chose, mais pour le navigateur. Ne marche que pour les PC. Smile


Cordialement.

Kinotto
+ Hyperactif +

Masculin
Messages : 2177
Inscrit(e) le : 12/09/2012

http://test-nightmare.superforum.fr/
Kinotto a été remercié(e) par l'auteur de ce sujet.

Résolu Re: La fonction éditer dans les mp ne fonctionnent pas

Message par Lilynufare le Mer 24 Juin 2015 - 15:41

D'accord, je l'ai fait mais ça ne marche pas ^^'

Edit: Je peux éditer partout, mais même le compte fonda, je ne peux pas éditer dans les messages non lus.

Lilynufare
***

Messages : 180
Inscrit(e) le : 22/08/2012

Lilynufare a été remercié(e) par l'auteur de ce sujet.

Résolu Re: La fonction éditer dans les mp ne fonctionnent pas

Message par Lilynufare le Jeu 25 Juin 2015 - 16:34

Up, je rencontre toujours ce problème.

Lilynufare
***

Messages : 180
Inscrit(e) le : 22/08/2012

Lilynufare a été remercié(e) par l'auteur de ce sujet.

Résolu Re: La fonction éditer dans les mp ne fonctionnent pas

Message par Lilynufare le Ven 26 Juin 2015 - 10:58

Bonjour,
J'ai réussi à trouver mon problème pour éditer les mps non lu.

Par contre, j'ai toujours le soucis avec les mp, quand je veux répondre au message d'un membre, son message en dessous de l'édition n'est plus là...^^' Comme si j'ouvrai une nouveau post pour un message.

Editer : J'ai réglé le problème !

Lilynufare
***

Messages : 180
Inscrit(e) le : 22/08/2012

Lilynufare a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum