Problème de chargement du forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème de chargement du forum

Message par Yukikudo le Sam 1 Aoû 2015 - 13:07

Détails techniques


Version du forum : phpBB2
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Mozilla Firefox, Google Chrome, Internet Explorer, Opera
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : 31/07/2015
Lien du forum : http://www.nippon-syndrom.com/

Description du problème

Depuis hier, le forum ne se charge plus chez nos membres.
Que ça soit tous les boutons, les images et les smileys qui ne s'affichent plus ou des codes qui ne sont pas pris en compte.
C'est très dérangeant puisque j'ai même des membres qui n'arrivent pas du tout à charger le forum et donc même pas afficher le contenu (catégories et forums).

Est-ce dû à un problème de maintenance ? De serveur ?
Quand est-ce que le problème pourra être réparé ?

Merci d'avance.

Yukikudo
**

Masculin
Messages : 54
Inscrit(e) le : 20/06/2010

http://nside.probb.fr/
Yukikudo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de chargement du forum

Message par demeter1 le Sam 1 Aoû 2015 - 13:13

Normal que cela ne charge pas vu que vous hébergez vos images via casimages qui apparemment est actuellement en maintenance.

Un simple test avec pingdom tools vous permettra de vous en rendre compte.
http://tools.pingdom.com/fpt/

Ps : entre nous, vous avez choisi le pire hébergeur du web.


Dernière édition par demeter1 le Sam 1 Aoû 2015 - 13:20, édité 1 fois

demeter1
+ Hyperactif +

Masculin
Messages : 8104
Inscrit(e) le : 23/01/2009

http://altitudetropicale.forums-actifs.com/index.forum
demeter1 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de chargement du forum

Message par Yukikudo le Sam 1 Aoû 2015 - 13:14

Je trouve que Servimg est pire... M'enfin...
Du coup, il sufit de réhéberger toutes les images sur un autre serveur alors ?

Yukikudo
**

Masculin
Messages : 54
Inscrit(e) le : 20/06/2010

http://nside.probb.fr/
Yukikudo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de chargement du forum

Message par demeter1 le Sam 1 Aoû 2015 - 13:20

Exact ou d'attendre que la situation s'améliore. Si vous voulez une certaine forme de stabilité, vous pouvez aussi héberger vos images chez un hébergeur payant comme archive-host.

demeter1
+ Hyperactif +

Masculin
Messages : 8104
Inscrit(e) le : 23/01/2009

http://altitudetropicale.forums-actifs.com/index.forum
demeter1 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de chargement du forum

Message par Chacha le Sam 1 Aoû 2015 - 13:39

@Yukikudo a écrit:

Détails techniques


Version du forum : phpBB2
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Mozilla Firefox, Google Chrome, Internet Explorer, Opera
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : 31/07/2015
Lien du forum : http://www.nippon-syndrom.com/

Description du problème

Depuis hier, le forum ne se charge plus chez nos membres.
Que ça soit tous les boutons, les images et les smileys qui ne s'affichent plus ou des codes qui ne sont pas pris en compte.
C'est très dérangeant puisque j'ai même des membres qui n'arrivent pas du tout à charger le forum et donc même pas afficher le contenu (catégories et forums).

Est-ce dû à un problème de maintenance ? De serveur ?
Quand est-ce que le problème pourra être réparé ?

Merci d'avance.
Bonjour,

Il y a plusieurs sujets signalant le problème avec cet hébergeur :

résolu Problème forum sur header ?
résolu Problème de chargement de l'apparence
en cours lenteur chargement complet du forum
en cours Problème de chargement du forum

D'après ce rapport de test, 17 images, indiquées en rouge ne chargent pas, exemple : http://nsm08.casimages.com/img/2015/02/11//15021106450516662012954182.png Wink

Spoiler:


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49738
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de chargement du forum

Message par Yukikudo le Sam 1 Aoû 2015 - 21:07

Très bien, je vais up toutes mes images ailleurs... Casimages a tout ruiné...
si tout est réglé, je repasserai pour mettre le sujet en "résolu"

Yukikudo
**

Masculin
Messages : 54
Inscrit(e) le : 20/06/2010

http://nside.probb.fr/
Yukikudo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de chargement du forum

Message par Chacha le Dim 2 Aoû 2015 - 10:06

Bonjour,

D'après ce sujet http://forum.forumactif.com/t380111-lenteur-chargement-complet-du-forum#3203586 le problème semble résolu. Wink


Cordialement.

..Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton

A bientôt sur ForumActif Smile



Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49738
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum