La partie "catégories et forums" plante

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu La partie "catégories et forums" plante

Message par ookami shiroi le Mar 4 Aoû 2015 - 11:10

Détails techniques


Version du forum : phpBB2
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Google Chrome
Personnes concernées par le problème : Moi uniquement
Problème apparu depuis : Aujourd'hui
Lien du forum : http://okami-pub.lebonforum.com

Description du problème

Bonjour,
Je ne sais pas si je suis la seule (et c'est pour cela que j'ai pour l'instant mis "moi uniquement"), mais depuis ce matin, j'essaie de créer une nouvelle section temporaire pour fêter les 20.000 messages de mon forum mais rien à faire, chaque fois que j'arrive sur l'onglet "catégories et forums" dans la partie "générale", le panneau d'administration plante. Et j'ai bien vérifié, c'est la seule section qui me fait ça.

Je viens de tenter l'expérience, en écrivant ces lignes, avec deux autres de mes forums : Daniel Radcliffe et Potter Pub ainsi que le forum de FoxyNudes où je suis co-admin sur Glam Pub, je crois que le problème est général car j'en viens au même problème.

Merci d'avance pour votre réponse.
Cordialement
Ookami Shiroi

ookami shiroi
Nouveau membre

Féminin
Messages : 9
Inscrit(e) le : 07/07/2006

http://okami-pub.lebonforum.com
ookami shiroi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: La partie "catégories et forums" plante

Message par Shadow le Mar 4 Aoû 2015 - 11:31

Bonjour Ookami Shiroi,

Je viens de tester l'accès sur le forum cité et aucun problème de mon côté.

Que voulez-vous dire par "plante"? Rencontrez-vous un message d'erreur? Si oui, lequel? Pouvez-vous nous fournir une capture d'écran du problème? Smile

Merci,
Vivi.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23744
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: La partie "catégories et forums" plante

Message par ookami shiroi le Mar 4 Aoû 2015 - 11:56

Quand je dis plante, c'est que la page ne répond plus.

Je ne suis pas sur qe la capture d'écran aide mais voilà :


Là, quand j'ai pris la capture, on ne voit ps la souris mais je viens de tenter de cliquer sur le 1er plus.

Contrairement à ce matin, ça plante toujours mais la page finit par s'ouvrir au bout d'une minute.

ookami shiroi
Nouveau membre

Féminin
Messages : 9
Inscrit(e) le : 07/07/2006

http://okami-pub.lebonforum.com
ookami shiroi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: La partie "catégories et forums" plante

Message par Shadow le Mar 4 Aoû 2015 - 14:08

Bizarre, je n'ai pas de problème de navigation de mon côté. scratch

Je peux vous recommander d'essayer d'y accéder:
- via un autre navigateur
- via une autre connexion



Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23744
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: La partie "catégories et forums" plante

Message par ookami shiroi le Mar 4 Aoû 2015 - 14:14

Merci
Je pense que le problème est résolu, j'ai trouvé une autre façon d'y accéder avec le clic droit.
Je mettrais résolu demain si le problème se règle.

ookami shiroi
Nouveau membre

Féminin
Messages : 9
Inscrit(e) le : 07/07/2006

http://okami-pub.lebonforum.com
ookami shiroi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: La partie "catégories et forums" plante

Message par ookami shiroi le Mer 5 Aoû 2015 - 11:08

Bonjour
le problème ne survient plus aujourd'hui, je marque le sujet comme résolu

ookami shiroi
Nouveau membre

Féminin
Messages : 9
Inscrit(e) le : 07/07/2006

http://okami-pub.lebonforum.com
ookami shiroi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: La partie "catégories et forums" plante

Message par ookami shiroi le Mer 5 Aoû 2015 - 11:11

Bonjour
le problème ne survient plus aujourd'hui, je marque le sujet comme résolu

ookami shiroi
Nouveau membre

Féminin
Messages : 9
Inscrit(e) le : 07/07/2006

http://okami-pub.lebonforum.com
ookami shiroi a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum