Problème avec le BBCode

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec le BBCode

Message par Leaf' le Mar 18 Aoû 2015 - 15:59

Détails techniques


Version du forum : phpBB3
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Google Chrome
Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : Il y'a quelques jours il me semble, lorsque j'ai modifié un aspect sur le panneau d'admin.
Lien du forum : http://pixel-world.forumactif.org/

Description du problème

Bonjour,
Mon problème est le suivant :
J'ai bel et bien activé le BBCode sur le panneau d'administrateur, mais lorsque je créer un nouveau sujet, je peut voir que, par défaut, la case "Désactiver le BBCode" est cochée, alors qu'avant elle ne l'était pas, du coup il faut penser à la décocher sinon toutes les balises sont affichées. Quel est le problème, et comment le résoudre ?
Merci.


Dernière édition par Leaf' le Mar 18 Aoû 2015 - 18:51, édité 1 fois

Leaf'
Nouveau membre

Messages : 18
Inscrit(e) le : 18/08/2015

http://pixel-world.forumactif.org/
Leaf' a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le BBCode

Message par ge80 le Mar 18 Aoû 2015 - 16:06

Bonjour

C'est bon pour le panneau d'administration mais il reste le forum en tant que membre.

Avez-vous validé le BBCODE dans votre profil ?

PROFIL -> onglet préférences
Toujours autoriser le BBCode : Oui





Cordialement
ge

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le BBCode

Message par Leaf' le Mar 18 Aoû 2015 - 18:50

Ah merci c'était ça le problème ! Merci beaucoup !

Leaf'
Nouveau membre

Messages : 18
Inscrit(e) le : 18/08/2015

http://pixel-world.forumactif.org/
Leaf' a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum