Le site Servimg ne fonctionne toujours pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Le site Servimg ne fonctionne toujours pas

Message par ABsolument Dorothée le Sam 29 Aoû 2015 - 12:11

Détails techniques


Version du forum : phpBB3
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Mozilla Firefox, Google Chrome, Internet Explorer
Personnes concernées par le problème : Tous les utilisateurs
Lien du forum : http://www.absolumentdorothee.com

Description du problème

Bonjour,
Impossible d'héberger des image sur le site Servimg !
Le seul message que nous recevons est celui-ci :
Information
Votre photo n'a pas été envoyée
Cliquer ici pour aller à la page d'upload
Sans aucune autre précision.
Pouvez-vous faire le nécessaire le plus vite possible ?
Bien cordialement.

ABsolument Dorothée
*

Masculin
Messages : 49
Inscrit(e) le : 15/07/2009

http://www.absolumentdorothee.com
ABsolument Dorothée a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le site Servimg ne fonctionne toujours pas

Message par ptitsavoyard le Sam 29 Aoû 2015 - 12:18

Bonjour,

Pareil chez moi
ccadriaforumactif.org

Cordialement Fabrice

ptitsavoyard
*

Messages : 31
Inscrit(e) le : 04/07/2015

http://ccadria.forumactif.org/
ptitsavoyard a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le site Servimg ne fonctionne toujours pas

Message par demeter1 le Sam 29 Aoû 2015 - 12:22

Même topo.

demeter1
+ Hyperactif +

Masculin
Messages : 8106
Inscrit(e) le : 23/01/2009

http://altitudetropicale.forums-actifs.com/index.forum
demeter1 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le site Servimg ne fonctionne toujours pas

Message par jane34 le Sam 29 Aoû 2015 - 12:34

Idem pour moi depuis 12h !!!!
Fichiers joints
Capture.JPG Vous n'avez pas la permission de télécharger les fichiers joints.(28 Ko) Téléchargé 3 fois

jane34
*

Messages : 33
Inscrit(e) le : 14/10/2012

http://lecharmedelabellelin.lebonforum.com/
jane34 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le site Servimg ne fonctionne toujours pas

Message par Chacha le Sam 29 Aoû 2015 - 12:47

..Bonjour,

Le problème que vous rencontrez nous a déjà été signalé, et fait l'objet d'un topic Topic Unique. Afin d'éviter la multiplication de sujets portant sur ce problème, nous vous invitons à vous y reporter afin d'y suivre l'évolution du problème :

Incapable de poster des images sur mon forum

Ce sujet est donc verrouillé. Wink

A bientôt sur ForumActif Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49773
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum