Problème avec Administration des Rangs

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec Administration des Rangs

Message par praline2 le Mar 13 Oct 2015 - 10:36

Bonjour

Je viens d'essayer de mettre une image dans mon rang d'Admin a la place des etoiles donc pour cela j'ai était dans ...

* Utilisateur &Groupes
- Administration des rangs
ensuite...
- URL de l'image du rang puis Enregistré

Le problème c'est que mon image n'est pas apparue pouvez-vous m'aidez svp ? est-ce que j'ai oubliée quelque chose


Dernière édition par praline2 le Mer 14 Oct 2015 - 9:21, édité 1 fois

praline2
*****

Messages : 608
Inscrit(e) le : 15/05/2008

http://sanctuairedesames.forumactif.com/
praline2 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec Administration des Rangs

Message par Feuilla' le Mar 13 Oct 2015 - 16:39

Bonjour,
pourrions-nous s'il vous plaît avoir le lien que vous avez utilisé ? (peut-être n'avez-vous pas mis le bon lien ?) ? Smile
Ça arrive des fois les utilisateurs prennent l'adresse de la page plutôt que l'adresse directe de l'image...
Merci, bonne journée !

Feuilla'
# Tropactif #

Messages : 1388
Inscrit(e) le : 26/07/2015

Feuilla' a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec Administration des Rangs

Message par praline2 le Mer 14 Oct 2015 - 9:20

Bonjour Feuilla

J'ai refais un essais et effectivement vous avez raison ,ce n’était pas le bon lien !

Merci beaucoup pour votre aide Wink

Bonne journée

praline2
*****

Messages : 608
Inscrit(e) le : 15/05/2008

http://sanctuairedesames.forumactif.com/
praline2 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum