Dans l'édition l'image apparait au lieu de son URL

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Dans l'édition l'image apparait au lieu de son URL

Message par sergeot le Lun 19 Oct 2015 - 1:01

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Mozilla Firefox
Capture d'écran du problème :
Voir l'image:
[img][/img]

Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : 18/10/2015
Lien du forum : http://tourmagic.forumactif.org/

Description du problème

Bonjour,
Je rencontre le problème suivant sans comprendre d'où cela peut venir malgré de longues heures de recherche.

Lorsque "j'édite" un message ou quand je "cite" un message dans lequel se trouve une image, ce n'est plus l'url de l'image qui apparait dans la zone d'édition, mais l'image elle même.
Si quelqu'un pouvait m'aider pour revenir à la normale.
Merci par avance.

sergeot
Nouveau membre

Messages : 23
Inscrit(e) le : 19/10/2015

http://tourmagic.forumactif.org/
sergeot a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Dans l'édition l'image apparait au lieu de son URL

Message par ◦Jay◦ le Lun 19 Oct 2015 - 8:43

Bonjour , il vous suffit de changer le mode d'édition en cliquant sur cette icône : :wysiwyg: (dans l'éditeur de messages)

Bien cordialement.

◦Jay◦
Créactif
Créactif

Masculin
Messages : 2106
Inscrit(e) le : 24/12/2014

http://www.forum-can-am.com/forum
◦Jay◦ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Dans l'édition l'image apparait au lieu de son URL

Message par sergeot le Lun 19 Oct 2015 - 11:56

Oh un grand merci Jay! 2 nuits que je suis là dessus à parcourir toutes les rubriques du PA Assomé
ok Yes

Problème résolu. résolu


Dernière édition par sergeot le Lun 19 Oct 2015 - 12:40, édité 1 fois

sergeot
Nouveau membre

Messages : 23
Inscrit(e) le : 19/10/2015

http://tourmagic.forumactif.org/
sergeot a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Dans l'édition l'image apparait au lieu de son URL

Message par Chacha le Lun 19 Oct 2015 - 12:31

..
Bonjour et Bienvenue
sur le Forum des Forums ForumActif
Vu que vous êtes nouveau, voici quelques sujets importants :
Sécurité : mail de fondation - Ce qu'il ne faut pas faire
N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse Wink
..Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton

A bientôt sur ForumActif Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49812
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum