Clé d'activation invalide :-(

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Clé d'activation invalide :-(

Message par EdenArwen le Mer 28 Oct 2015 - 10:09

Détails techniques


Version du forum : phpBB2
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Mozilla Firefox
Personnes concernées par le problème : Moi uniquement
Lien du forum : http://gazonmaudit.lebonforum.com/

Description du problème

Bonjour à tous...

Je n'ai pas, sauf erreur de ma part, trouvé de réponse correspondant à mon problème. Je tente donc un post...

Je suis admin fondatrice. J'ai donc reçu dans ma boite mail l'arrivée sur mon forum d'un nouveau membre avec les deux mails habituels (Enregistrement d'un nouvel utilisateur et Nouveau compte utilisateur).

Habituellement, je n'ai aucun souci pour rentrer les nouveaux sur mon forum mais aujourd'hui, lorsque je clique sur le lien qui permet l'activation du nouveau compte, mon forum s'ouvre et je lis cela :"La clef d'activation que vous avez fournie ne correspond pas à celle de la base de données". Shocked Sad

Un ptit coup de main s'il vous plaît ? Please ! HELP ! I love you

Merci à vous...



Dernière édition par EdenArwen le Mer 28 Oct 2015 - 10:26, édité 1 fois

EdenArwen
Nouveau membre

Féminin
Messages : 8
Inscrit(e) le : 12/06/2013

http://gazonmaudit.lebonforum.com/
EdenArwen a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Clé d'activation invalide :-(

Message par Chacha le Mer 28 Oct 2015 - 10:15

Bonjour,

Essayez en copiant ledit lien d'activation et en le collant dans la barre d'adresses, (le lien peut peut-être brisé).

Si cela ne fonctionne toujours pas, vous pouvez activer l'utilisateur en vérifiant dans les "utilisateurs inactifs" Wink




Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49812
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Clé d'activation invalide :-(

Message par EdenArwen le Mer 28 Oct 2015 - 10:25

Merci beaucoup, Chacha !

Ca a fonctionné... Very Happy I love you

Je n'avais aucun lien d'activation donc je suis allée fouiller dans mes utilisateurs inactifs et j'ai pu forcer l'entrée de ce nouveau membre. Wink

EdenArwen
Nouveau membre

Féminin
Messages : 8
Inscrit(e) le : 12/06/2013

http://gazonmaudit.lebonforum.com/
EdenArwen a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum