La clef d'activation que vous avez fournie ne correspond pas à celle de la base de données

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu La clef d'activation que vous avez fournie ne correspond pas à celle de la base de données

Message par micke88 le Sam 31 Oct 2015 - 23:53

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Google Chrome, Autre
Personnes concernées par le problème : Moi uniquement
Problème apparu depuis : 1 semaine
Lien du forum : http://amis-pub.forumpro.fr

Description du problème

Bonjour

Je suis l'admis de ce fofo que je souhaite le faire revivre mais n'ayant plus le mot de passe pour aller dans le PA j'ai donc cliquez sur récupérer son mot de passe . Mon pseudo et adresse e-mai sont bon je l'est fais une dizaine de fois et a chaque foi que je clique sur le lien ou même si je copie le lien directement sur le navigateur j'ai toujours ce message " La clef d'activation que vous avez fournie ne correspond pas à celle de la base de données " ...

Voilà je ne sait plus quoi faire étant donné que je suis l'admis je ne peux pas comme le signal le mail "Si vous rencontrez des difficultés, veuillez contacter l'administrateur du forum"

D'avance merci Wink


Dernière édition par Chacha le Dim 1 Nov 2015 - 10:16, édité 1 fois (Raison : Sujet déplacé dans la section "Problème de connexion")

micke88
Nouveau membre

Messages : 17
Inscrit(e) le : 23/07/2007

http://amis-pub.forumpro.fr
micke88 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: La clef d'activation que vous avez fournie ne correspond pas à celle de la base de données

Message par Chacha le Dim 1 Nov 2015 - 10:16

..Bonjour,

Si vous êtes le Fondateur du forum, pour récupérer un mot de passe afin d'accéder:

- Aux outils réservés au Fondateur,
- A votre forum,

Pour cela, il suffit d'envoyer un MP à une seule personne: Soit un ModérActif ou un AidActif avec les informations suivantes:

- L'adresse email ayant servie à la création du forum,
- Le lien URL de votre forum.

Pour plus d'explication, merci de lire Perte de Mot de passe / Restauration ou Suppression de forum.

A bientôt sur ForumActif Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51048
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: La clef d'activation que vous avez fournie ne correspond pas à celle de la base de données

Message par Chacha le Dim 1 Nov 2015 - 21:58

Bonsoir,

Le mot de passe envoyé par e-mail à 21:23 étant fonctionnel, ce sujet est considéré comme résolu et verrouillé. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51048
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum