Les images hébergées sur servimg n'apparaissent plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Les images hébergées sur servimg n'apparaissent plus

Message par Coléoptère le Lun 2 Nov 2015 - 17:07

Détails techniques


Version du forum : phpBB2
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Mozilla Firefox, Google Chrome, Internet Explorer
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : Aujourd'hui.
Lien du forum : http://loupsauvage.forumactif.com/

Description du problème

Bonjour,
J'ai un petit problème concernant mon thème et même certains avatars. Pour faire simple, il n'y a plus une seule image hébergée par servimg sur mon forum. Du coup mon thème a disparu et c'est très embêtant. Je souhaitais savoir si le problème pouvait être réglé ou s'il fallait que je passe par un autre hébergeur.
Désolée si le problème a déjà été signalé, j'ai fais une recherche mais je n'ai rien trouvé de récent. Edit : J'ai vu un autre sujet ouvert il y a peu où d'autres personnes rencontrent ce problème, cela ne concerne donc pas que mon forum. J'ai espoir que le problème soit résolu ^^ ! Si quelqu'un peut me le confirmer.

Merci d'avance pour votre aide et bonne soirée à vous.

Cordialement,
Coléoptère


Dernière édition par Coléoptère le Lun 2 Nov 2015 - 18:02, édité 3 fois (Raison : J'ai vu un autre topic commençant à en parler.)

Coléoptère
Nouveau membre

Messages : 8
Inscrit(e) le : 29/09/2015

http://loupsauvage.forumactif.com/
Coléoptère a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les images hébergées sur servimg n'apparaissent plus

Message par micke88 le Lun 2 Nov 2015 - 17:28

moi aussi j'ai des soucis sur mon forum certains logo hébergé Servimg n' apparaisse plus...

micke88
Nouveau membre

Messages : 17
Inscrit(e) le : 23/07/2007

http://amis-pub.forumpro.fr
micke88 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les images hébergées sur servimg n'apparaissent plus

Message par Tech le Lun 2 Nov 2015 - 17:35

Bonsoir,

Le problème est-il résolu ? Je vois bien les images de mon côté.

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 20889
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les images hébergées sur servimg n'apparaissent plus

Message par canele le Lun 2 Nov 2015 - 17:38

Bonsoir
avec Mozilla Firefox pas d'image
Avec Google Chrome tout va bien
mais ralentissement .

canele
***

Messages : 152
Inscrit(e) le : 15/10/2010

http://canelle56.forumgratuit.org/msg.forum?folder=inbox&mod
canele a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les images hébergées sur servimg n'apparaissent plus

Message par Coléoptère le Lun 2 Nov 2015 - 17:38

Bonsoir ^^

Ah bon vous les voyez ? Moi toujours pas et j'ai demandé à un membre de mon forum et il m'a dit pareil, il ne les voit pas.

Dans ce sujet : http://forum.forumactif.com/t382082-ralentissement-a-l-ouverture-de-mon-forum
On nous a expliqué que le problème venait d'OVH.
Du coup c'est bizarre que vous voyiez les images reflexion à moins que vous ne parliez à micke88 ^^

Coléoptère
Nouveau membre

Messages : 8
Inscrit(e) le : 29/09/2015

http://loupsauvage.forumactif.com/
Coléoptère a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les images hébergées sur servimg n'apparaissent plus

Message par moussette3 le Lun 2 Nov 2015 - 17:52

Bonsoir à toute l'équipe de F.A

Nous avons également ce problème lorsque nous insérons le lien dans la case 'insérer une image" celle-ci n'apparait pas, ça mouline et puis.. rien.

http://ba-sans-famille.forumactif.com/forum

Merci pour votre aide et bonne soirée flower

moussette3
**

Féminin
Messages : 79
Inscrit(e) le : 13/06/2012

http://ba-sans-famille.forumactif.com/forum
moussette3 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les images hébergées sur servimg n'apparaissent plus

Message par Cheval18 le Lun 2 Nov 2015 - 17:56

Bonsoir
sur mon forum
quand j'ai ouvert la liste des partants pour la course du mercredi
aucune image j'ai rééssayer 4 fois et rien du tout

forum

http://lemondeduturf77-83.forumactif.org

Cheval18
Nouveau membre

Messages : 2
Inscrit(e) le : 02/11/2015

http://lemondeduturf77-83.forumactif.org
Cheval18 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les images hébergées sur servimg n'apparaissent plus

Message par Cheval18 le Lun 2 Nov 2015 - 17:59

re bonsoir
tout compte cela reviens de fonctionné
bonne soirée

Cheval18
Nouveau membre

Messages : 2
Inscrit(e) le : 02/11/2015

http://lemondeduturf77-83.forumactif.org
Cheval18 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les images hébergées sur servimg n'apparaissent plus

Message par Coléoptère le Lun 2 Nov 2015 - 18:03

Le problème a été résolu ^^ . Merci beaucoup Very Happy !

Bonne soirée à vous !

Coléoptère
Nouveau membre

Messages : 8
Inscrit(e) le : 29/09/2015

http://loupsauvage.forumactif.com/
Coléoptère a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum