Problème"Maintenance"

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème"Maintenance"

Message par Solid6Snake le Mer 4 Nov 2015 - 20:05

Détails techniques


Version du forum : phpBB3
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Google Chrome
Personnes concernées par le problème : Moi uniquement
Lien du forum : http://www.entraide-youtubers.com/

Description du problème

Bonjour, cela fait plusieurs minutes que je ne peux plus poster sur mon forum je suis redirigé vers une maintenant de serveur.

Une erreur navigateur est survenue [Erreur #230], veuillez contacter le support technique.

C'est normal?

Surtout que je vois les membres postés eux..

Merci de bien vouloir l'aider si possible Wink


Solid6Snake
****

Messages : 296
Inscrit(e) le : 07/11/2013

http://www.entraide-youtubers.com/
Solid6Snake a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème"Maintenance"

Message par CGCath le Mer 4 Nov 2015 - 20:10

Bonsoir,

Je suis dans le même cas, on ne me signale pas d’erreur mais je suis dirigée sur «site en maintenance» .

Je me suis permise de poster pour vous faire savoir que vous n’êtes pas le seul dans ce cas : )

Cordialement

CGCath
*****

Féminin
Messages : 975
Inscrit(e) le : 19/09/2007

http://ship-and-slash.frbb.net/index.htm
CGCath a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème"Maintenance"

Message par CGCath le Mer 4 Nov 2015 - 20:10

Bonsoir,

Je suis dans le même cas, on ne me signale pas d’erreur mais je suis dirigée sur «site en maintenance» .

Je me suis permise de poster pour vous faire savoir que vous n’êtes pas le seul dans ce cas : )

Cordialement

CGCath
*****

Féminin
Messages : 975
Inscrit(e) le : 19/09/2007

http://ship-and-slash.frbb.net/index.htm
CGCath a été remercié(e) par l'auteur de ce sujet.

Résolu Problème"Maintenance"

Message par ptitsavoyard le Mer 4 Nov 2015 - 20:10

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Mozilla Firefox
Personnes concernées par le problème : Plusieurs utilisateurs
Lien du forum : http://ccadria.forumactif.org/

Description du problème

Bonsoir,

Je ne c'est pas si je suis le seul
Voila ce qui s'affiche sur mon forum

Une erreur navigateur est survenue [Erreur #230], veuillez contacter le support technique.

Cela me dit que c'est en maintenance
Merci pour votre aide





ptitsavoyard
*

Messages : 31
Inscrit(e) le : 04/07/2015

http://ccadria.forumactif.org/
ptitsavoyard a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème"Maintenance"

Message par CGCath le Mer 4 Nov 2015 - 20:10

Apparemment nos posts passent quand même ! désolée pour le doublé

CGCath
*****

Féminin
Messages : 975
Inscrit(e) le : 19/09/2007

http://ship-and-slash.frbb.net/index.htm
CGCath a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème"Maintenance"

Message par CGCath le Mer 4 Nov 2015 - 20:11

Bonsoir,

Je suis dans le même cas, on ne me signale pas d’erreur mais je suis dirigée sur «site en maintenance» .

Je me suis permise de poster pour vous faire savoir que vous n’êtes pas le seul dans ce cas : )

Cordialement

CGCath
*****

Féminin
Messages : 975
Inscrit(e) le : 19/09/2007

http://ship-and-slash.frbb.net/index.htm
CGCath a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème"Maintenance"

Message par herve8383 le Mer 4 Nov 2015 - 20:13

bonsoir
pareil pour moi

cdlt

herve8383
Nouveau membre

Messages : 29
Inscrit(e) le : 28/10/2015

http://arme-chasse.forumactif.com/
herve8383 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème"Maintenance"

Message par -Méphisto- le Mer 4 Nov 2015 - 20:14

Je suis aussi dans ce cas, et ça commence un peu à durer.
Du coup je suis passé voir s'il se disait quelque chose ici à ce sujet, si c'était normal ou s'il y avait un problème autre.

-Méphisto-
# Tropactif #

Messages : 1655
Inscrit(e) le : 31/08/2007

http://cafet.1fr1.net/
-Méphisto- a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème"Maintenance"

Message par CGCath le Mer 4 Nov 2015 - 20:17

Je signale que je ne peux même plus me connecter sur mes forums alors que je le pouvais encore il y a une demi-heure .


CGCath
*****

Féminin
Messages : 975
Inscrit(e) le : 19/09/2007

http://ship-and-slash.frbb.net/index.htm
CGCath a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Problème"Maintenance"

Message par Cinfonie le Mer 4 Nov 2015 - 20:18

Non mais dites moi que je rêve. Nous sommes le 4 novembre 2015 et il est 20h18 et moi et mes membres, nous ne pouvons pas nous connecter à notre forum. C'est quoi ça ? Faire une maintenance à cette heure-ci, c'est une plaisanterie ? Déjà qu'il n'est pas facile de lutter contre Facebook et on nous fait ça. Je suis super étonnée. Jamais vu ça. Hyper déçue.

Cinfonie
**

Messages : 80
Inscrit(e) le : 10/12/2014

http://forumami.forumactif.org/
Cinfonie a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Erreur / Impossible de poster

Message par Feuilla' le Mer 4 Nov 2015 - 20:19

Bonsoir à vous deux,
qu'avez-vous essayé de poster ? (un formulaire ou un message normal ?)
Pour les formulaires vérifiez dans le Panneau d'administration (avancé) → Général → Forum → Sécurité. "Interdire les formulaires non officiels à poster des messages et messages privés sur le forum :" non.
Sinon il y a ces sujets même si ce sont les DévActifs qui ont résolu il y a quand même des astuces à essayer :
résolu http://forum.forumactif.com/t318903-erreur-navigateur-est-survenue-erreur-230-veuillez-contacter-le-support-technique
Encore plus complet mais plus long :
résolu http://forum.forumactif.com/t282337p120-impossibilite-d-ecrire-editer-repondre-a-un-message-erreur-230
Bonne soirée !

Feuilla'
# Tropactif #

Messages : 1388
Inscrit(e) le : 26/07/2015

Feuilla' a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème"Maintenance"

Message par ptitsavoyard le Mer 4 Nov 2015 - 20:21

C'est bien cette page qui s'affiche
On peut par contre envoyer des MP
Mais impossible de mettre un message sur le forum


ptitsavoyard
*

Messages : 31
Inscrit(e) le : 04/07/2015

http://ccadria.forumactif.org/
ptitsavoyard a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème "Maintenance"

Message par Feuilla' le Mer 4 Nov 2015 - 20:23

Bonsoir,
@Cinfonie a écrit:Non mais dites moi que je rêve. Nous sommes le 4 novembre 2015 et il est 20h18 et moi et mes membres, nous ne pouvons pas nous connecter à notre forum. C'est quoi ça ? Faire une maintenance à cette heure-ci, c'est une plaisanterie ? Déjà qu'il n'est pas facile de lutter contre Facebook et on nous fait ça. Je suis super étonnée. Jamais vu ça. Hyper déçue.
j'ai eu ce message deux fois ce soir, il faut simplement retourner en arrière avec la flèche du navigateur, ensuite il vous dira que le document a expiré, cliquez sur "Renvoyer", et à ce moment là ne re-publiez pas mais baissez en dessous de l'éditeur, vous verrez votre message aura été pris en compte. Wink

Feuilla'
# Tropactif #

Messages : 1388
Inscrit(e) le : 26/07/2015

Feuilla' a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème"Maintenance"

Message par CGCath le Mer 4 Nov 2015 - 20:23

Bonsoir,

Personnellement c’était des posts normaux . Et comme je l’ai dit je n’ai pas de messages d’erreur, juste une redirection vers la maintenance du site .

Merci pour les liens : )

CGCath
*****

Féminin
Messages : 975
Inscrit(e) le : 19/09/2007

http://ship-and-slash.frbb.net/index.htm
CGCath a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème"Maintenance"

Message par ptitsavoyard le Mer 4 Nov 2015 - 20:31

Bonsoir Feuilla

Pour moi ça ne fonctionne pas sur mon forum la manip que vous indiquez
Merci


Dernière édition par ptitsavoyard le Mer 4 Nov 2015 - 20:42, édité 1 fois

ptitsavoyard
*

Messages : 31
Inscrit(e) le : 04/07/2015

http://ccadria.forumactif.org/
ptitsavoyard a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème"Maintenance"

Message par canele le Mer 4 Nov 2015 - 20:37

bonsoir
idem chez moi
même message!impossible d'entrer
toujours le même tableau

canele
***

Messages : 153
Inscrit(e) le : 15/10/2010

http://canelle56.forumgratuit.org/msg.forum?folder=inbox&mod
canele a été remercié(e) par l'auteur de ce sujet.

Résolu Maintenance en cours ?

Message par Outis le Mer 4 Nov 2015 - 20:41

Forum : plusieurs forum dont celui-ci.
Membre concerné : plusieurs membres
Depuis : 4 novembre 2015

Image:

Bonjour,

Depuis quelques heures, à chaque fois que je poste une réponse, un nouveau sujet ou que j'édite, je tombe sur la page "Maintenance en cours".
Cela n'empêche pas la réponse d'être posté, mais parfois cela la poste même en plusieurs exemplaires.

Aurions-nous raté l'annonce d'une maintenance pour aujourd'hui ? Embarassed

Merci.

Outis
*****

Messages : 554
Inscrit(e) le : 28/07/2012

http://personofinterest.fra.co
Outis a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème"Maintenance"

Message par Cinfonie le Mer 4 Nov 2015 - 20:42

Idem, impossible d'entrer ni de poster. Franchement est-ce bien raisonnable de faire une maintenance à l'heure d'affluence ?

Cinfonie
**

Messages : 80
Inscrit(e) le : 10/12/2014

http://forumami.forumactif.org/
Cinfonie a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème"Maintenance"

Message par CGCath le Mer 4 Nov 2015 - 20:45

Bonsoir,

Il y a déjà 2 sujets ouverts sur ce problème : )

CGCath
*****

Féminin
Messages : 975
Inscrit(e) le : 19/09/2007

http://ship-and-slash.frbb.net/index.htm
CGCath a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème"Maintenance"

Message par CGCath le Mer 4 Nov 2015 - 20:47

@Cinfonie a écrit:Idem, impossible d'entrer ni de poster. Franchement est-ce bien raisonnable de faire une maintenance à l'heure d'affluence ?

C'est peut être un problème et non une maintenance attendons les réponses des responsables du forum : )

CGCath
*****

Féminin
Messages : 975
Inscrit(e) le : 19/09/2007

http://ship-and-slash.frbb.net/index.htm
CGCath a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème"Maintenance"

Message par HamyEldra le Mer 4 Nov 2015 - 20:48

Bonsoir, deux sujets déjà ouverts, je ne les vois pas, je poste donc à la suite, pour dire que sur mon forum, même soucis.
J'ai du reste ici eu beaucoup de mal pour me reconnecter. IDEM

Bonne soirée

PS: cette fois c'est ERREUR GPS qui s'affiche à l'instant ici.

HamyEldra
***

Féminin
Messages : 182
Inscrit(e) le : 21/07/2015

http://www.boulevarddesenigmes.com/
HamyEldra a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème"Maintenance"

Message par Mimibue le Mer 4 Nov 2015 - 20:49

Même soucis sauf que moi maintenant, ça m'écrit "Error in gps" sur tout les forums où j'essaye de poster.

Je ne vois pas non plus les sujets ouverts

Mimibue
Nouveau membre

Messages : 25
Inscrit(e) le : 12/06/2013

http://forumtestkiki.forumactif.org/
Mimibue a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème"Maintenance"

Message par kailash35 le Mer 4 Nov 2015 - 20:51

Même problème pour moi pour mon forum et aussi pour ce forum en version Web, la version mobile ne pose pas de souci.

kailash35
*

Messages : 49
Inscrit(e) le : 18/01/2014

http://chiensadopt.forumactif.org/
kailash35 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème"Maintenance"

Message par CGCath le Mer 4 Nov 2015 - 20:52

Regardez dans les "derniers sujets " qui défilent à gauche, je suis sur mon téléphone ce n'est pas pratique de vous poster les liens : )

CGCath
*****

Féminin
Messages : 975
Inscrit(e) le : 19/09/2007

http://ship-and-slash.frbb.net/index.htm
CGCath a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème"Maintenance"

Message par kailash35 le Mer 4 Nov 2015 - 20:52

Même problème pour moi pour mon forum et aussi pour ce forum en version Web, la version mobile ne pose pas de souci.

kailash35
*

Messages : 49
Inscrit(e) le : 18/01/2014

http://chiensadopt.forumactif.org/
kailash35 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème"Maintenance"

Message par moussette3 le Mer 4 Nov 2015 - 20:54

Bonsoir à toute l'équipe F.A

Nous avons également ce genre de problème, lors de l'envoi d'un message .

http://ba-sans-famille.forumactif.com/forum

Bonne soirée . flower


moussette3
**

Féminin
Messages : 79
Inscrit(e) le : 13/06/2012

http://ba-sans-famille.forumactif.com/forum
moussette3 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème"Maintenance"

Message par Chacha le Mer 4 Nov 2015 - 20:54

..Bonjour,

Votre problème a fait l'objet d'un rapport aux DévActifs. Le rapport sera traité par un technicien dans les plus brefs délai afin d'apporter une solution à votre problème rapidement.

Merci de votre patience. Wink

A bientôt sur ForumActif Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49798
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Problème"Maintenance"

Message par bertrand78 le Mer 4 Nov 2015 - 20:55

@Cinfonie a écrit:Non mais dites moi que je rêve. Nous sommes le 4 novembre 2015 et il est 20h18 et moi et mes membres, nous ne pouvons pas nous connecter à notre forum. C'est quoi ça ? Faire une maintenance à cette heure-ci, c'est une plaisanterie ? Déjà qu'il n'est pas facile de lutter contre Facebook et on nous fait ça. Je suis super étonnée. Jamais vu ça. Hyper déçue.

Perso je trouve la réaction un peu abusive.
Il ne s'agit visiblement pas d'une maintenance mais d'un problème technique.
Un peu de reconnaissance et de respect pour des gents qui sont bénévoles et donne de leur temps ne fait pas de mal...

Bertrand78

bertrand78
Nouveau membre

Messages : 6
Inscrit(e) le : 13/04/2014

http://modelismenavalradioc.nouvellestar6.com/
bertrand78 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème"Maintenance"

Message par Gizmo le Mer 4 Nov 2015 - 20:56

Bonjour,

Nous avons eu un problème sur plusieurs serveurs qui rendait la connexion impossible sur tout les forums.
Cette maintenance n'était pas prévue.
On travaille actuellement au rétablissement total.

Cordialement,
Le support de forumactif

Gizmo
Adminactif
Adminactif

Masculin
Messages : 4463
Inscrit(e) le : 02/05/2004

http://www.google.fr/#hl=fr&q=forumactif
Gizmo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème"Maintenance"

Message par quad daniel le Mer 4 Nov 2015 - 20:57

bonjour a tous;  Hi ce qui me surprend le plus ces que certain de mes membres peuvent ce connecter et pas moi qui suis le fondateur bien bizarre ceci car j’avais un doute a savoir si quelqu’un m'avais piraté suis surpris que les membres peuvent et pas moi un peut déçu de cela !! car il peuvent faire n’importe quoi sans que je puisse réagir aidez moi

quad daniel
***

Masculin
Messages : 187
Inscrit(e) le : 03/02/2011

http://quadsalvetain.com
quad daniel a été remercié(e) par l'auteur de ce sujet.

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum