Apparence du portail

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Apparence du portail

Message par LE ROUGEAUD le Ven 20 Nov 2015 - 16:10

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Internet Explorer
Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : PLUS D UN MOIS
Lien du forum : http://forumdelavant.cultureforum.net

Description du problème

bonjour,

le portail apparait sur une seule colonne à tous les membres dès connexion alors qu'il est construit en 3 colonnes.
Sur le panneau d'administration, tout semble normal

Merci de nous aider
cordialement

LE ROUGEAUD
***

Masculin
Messages : 104
Inscrit(e) le : 02/12/2008

http://rta-montrichard.cultureforum.net
LE ROUGEAUD a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Apparence du portail

Message par LE ROUGEAUD le Ven 20 Nov 2015 - 16:44

Je viens de tenter de le supprimer et le recréer.... ça ne fonctionne toujours pas:
3 colonnes créées sur panneau et 1 colonne en apparence

LE ROUGEAUD
***

Masculin
Messages : 104
Inscrit(e) le : 02/12/2008

http://rta-montrichard.cultureforum.net
LE ROUGEAUD a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Apparence du portail

Message par The Godfather le Ven 20 Nov 2015 - 17:07

Bonjour,
 
Votre portail est bien constitué de 3 colonnes et c'est bel est bien 3 colonnes qui s'affichent. Enfin, pour ceux qui ont de la patience... Confused
 
En arrivant sur votre portail, c'est en effet une seule colonne qui s’affichent en plein page (colonne de gauche). Mais c'est le cas car le forum a énormément de mal à afficher le contenu que vous avez mis dans les widgets des 2 autres colonnes et reste en attente de la réponse de ce contenu pour afficher les widgets.


 
En laissant la page charger tranquillement, au bout de quelques secondes/minutes j'ai bien les 3 colonnes qui s'affichent alors que je ne me suis pas connecté.

exemple:
 
Il vous suffit d'éditer le contenu de vos widgets (surtout les widgets perso) afin de vérifier ce qui cause ce ralentissement. Vous pouvez aussi procéder par élimination en désactivant un à un vos widget en testant à chaque fois le chargement du portail Wink



The Godfather
Adminactif
Adminactif

Masculin
Messages : 13832
Inscrit(e) le : 02/05/2004

http://forum.forumactif.com/
The Godfather a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Apparence du portail

Message par LE ROUGEAUD le Lun 23 Nov 2015 - 12:45

Bonjour et merci beaucoup pour votre aide!

LE ROUGEAUD
***

Masculin
Messages : 104
Inscrit(e) le : 02/12/2008

http://rta-montrichard.cultureforum.net
LE ROUGEAUD a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Apparence du portail

Message par Chacha le Lun 30 Nov 2015 - 11:06

..Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton

A bientôt sur ForumActif Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50992
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum