Erreur 503

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Erreur 503

Message par Dadousith le Dim 29 Nov 2015 - 22:45

Bonjour a tous.

L'erreur n'a de rien a en faire des masses de mots : Lorsque je me rends sur le forum, j'ai erreur 503 service unaviable ... Juste en cliquant sur le forum dans ma liste de favoris

Impossible d'y acceder

Comment faire 

Cordialement

PS : Lors du formulaire, avoir rempli correctement laissais grisé terminer donc obliger de poster un message normal.


Dernière édition par Dadousith le Lun 30 Nov 2015 - 14:22, édité 1 fois

Dadousith
Nouveau membre

Masculin
Messages : 19
Inscrit(e) le : 02/11/2015

http://akademysr.forumactif.org/
Dadousith a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Erreur 503

Message par Feuilla' le Lun 30 Nov 2015 - 8:17

Bonjour,
est-ce le forum de votre profil ? Si oui, j'y accède bien, aucune erreur ne survient. Neutral
Vous pourriez lire ce sujet qui résoudra peut-être le problème :
Tuto http://forum.forumactif.com/t177493-vider-le-cache-internet
Bonne journée !

Feuilla'
# Tropactif #

Messages : 1388
Inscrit(e) le : 26/07/2015

Feuilla' a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Erreur 503

Message par Shadow le Lun 30 Nov 2015 - 9:49

Bonjour Dadousith,

J'accède bien au forum de votre profil également.

Avez-vous une capture d'écran du problème? Merci. Smile

Cordialement,
Vivi.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Erreur 503

Message par Dadousith le Lun 30 Nov 2015 - 14:22

@Feuilla' a écrit:Bonjour,
est-ce le forum de votre profil ? Si oui, j'y accède bien, aucune erreur ne survient. Neutral
Vous pourriez lire ce sujet qui résoudra peut-être le problème :
Tuto http://forum.forumactif.com/t177493-vider-le-cache-internet
Bonne journée !
@Vivi a écrit:Bonjour Dadousith,

J'accède bien au forum de votre profil également.

Avez-vous une capture d'écran du problème? Merci. 

Cordialement,
Vivi.

Bonjour.

En réessayant le souci c'est réglé.

Je n'ai pas pris de screen, voici un screen totalement identique a part l'adresse qui diffère



EDIT installé en resolu

Dadousith
Nouveau membre

Masculin
Messages : 19
Inscrit(e) le : 02/11/2015

http://akademysr.forumactif.org/
Dadousith a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum