Problème Système d'alerte en temps réel

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème Système d'alerte en temps réel

Message par seb03000 le Jeu 3 Déc 2015 - 14:35

Bonjour a tous , voilà j'ai suivis ce tuto http://forum.forumactif.com/t377672-systeme-d-alerte-en-temps-reel j'ai suivi a la lettre le tuto , puis j'ai lancer mon alerte sur mon forum et bien sur Mozilla Firefox cela fonctionne une fois sur 1000, j'ai tenter de voir sur Google chrome sa fonctionne très bien, et t'il possible d’amélioré les codes pour que cela fonctionne correctement sur Mozilla Firefox ??

j'ai aussi remarqué, cas chaque alerte con créer cela se rajouter sur un topic con na créer également , mais pour ma par, sur mon topic cela rajoute du code balise, voir capture:

C'est normale ??? ^^

Merci a vous tous pour votre aide


Dernière édition par seb03000 le Dim 6 Déc 2015 - 16:03, édité 1 fois

seb03000
**

Masculin
Messages : 78
Inscrit(e) le : 08/08/2010

http://robotique-projet.lebonforum.com/forum
seb03000 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Système d'alerte en temps réel

Message par Feuilla' le Jeu 3 Déc 2015 - 16:44

Bonjour,
oui, à chaque fois qu'une alerte est postée, un message sous balises code est écrit automatiquement. Smile
Le code est celui de l'alerte envoyée, si vous avez mis cette image dans l'alerte : http://illiweb.com/fa/i/smiles/icon_biggrin.png , il apparaîtra dans le code.
Bonne journée !

Feuilla'
# Tropactif #

Messages : 1388
Inscrit(e) le : 26/07/2015

Feuilla' a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Système d'alerte en temps réel

Message par seb03000 le Jeu 3 Déc 2015 - 16:52

ok merci Feuilla.

Mais pour le problème de faite que l'alerte marche une fois sur 1000 ( c'est une expression ) car je suis sur Mozilla Firefox que peut ton faire ???

Car sur Google chrome cela fonctionne bien , mais pas sur Mozilla Firefox.

Des personnes on u se problème là ??? l'avais vous réglé ??? et comment ???

seb03000
**

Masculin
Messages : 78
Inscrit(e) le : 08/08/2010

http://robotique-projet.lebonforum.com/forum
seb03000 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Système d'alerte en temps réel

Message par seb03000 le Dim 6 Déc 2015 - 15:21

up

seb03000
**

Masculin
Messages : 78
Inscrit(e) le : 08/08/2010

http://robotique-projet.lebonforum.com/forum
seb03000 a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Problème Système d'alerte en temps réel

Message par Neptunia le Dim 6 Déc 2015 - 15:54

Bonjour ^^


Utilisez-vous un bloqueur de pub sous Firefox que vous n'utilisez pas sur Chrome ?

Neptunia
+ Hyperactif +

Féminin
Messages : 11005
Inscrit(e) le : 08/08/2010

http://www.planet-series.com/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Système d'alerte en temps réel

Message par seb03000 le Dim 6 Déc 2015 - 15:58

J'utilise en effet un bloquer de pub sur Firefox qui se nome Ad Block Plus, mais sur Google chrome je n'est pas installer de bloquer de pub.

seb03000
**

Masculin
Messages : 78
Inscrit(e) le : 08/08/2010

http://robotique-projet.lebonforum.com/forum
seb03000 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Système d'alerte en temps réel

Message par seb03000 le Dim 6 Déc 2015 - 16:02

En effet en désactivent le bloqueur de pub sur la page index de mon forum sous Firefox cela fonctionne bien.

Bon merci pour ton aide Neptunia +1 pour toi.

seb03000
**

Masculin
Messages : 78
Inscrit(e) le : 08/08/2010

http://robotique-projet.lebonforum.com/forum
seb03000 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum