Problème avec le fond

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec le fond

Message par esteban02 le Mar 29 Déc 2015 - 19:49

Détails techniques


Version du forum : Invision
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Mozilla Firefox, Google Chrome, Internet Explorer, Opera, Safari, Autre
Personnes concernées par le problème : Tous les utilisateurs
Lien du forum : http://fansdestarwars.forumactif.org/

Description du problème

Bonjour,

J'ai essayé de mettre un fond sur mon forum mais comme vous pouvez le constater, au niveau de la bannière on a un grand espace blanc et un espace jaune au dessus au lieu du fond. Savez vous comment régler le problème ?

Merci d'avance

esteban02
Nouveau membre

Messages : 3
Inscrit(e) le : 29/12/2015

http://fansdestarwars.forumactif.org/
esteban02 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le fond

Message par Feuilla' le Mar 29 Déc 2015 - 20:09

Bonjour,
peut-être dans Panneau d'administration → Affichage → Images et Couleurs → Gestion des images → Mode avancé.
Image de fond de l'en-tête : effacez et :enreg:.
Bonne soirée !

Feuilla'
# Tropactif #

Messages : 1388
Inscrit(e) le : 26/07/2015

Feuilla' a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le fond

Message par esteban02 le Mar 29 Déc 2015 - 22:01

Je ne trouve pas "Image de fond de l'en-tête".

esteban02
Nouveau membre

Messages : 3
Inscrit(e) le : 29/12/2015

http://fansdestarwars.forumactif.org/
esteban02 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le fond

Message par Feuilla' le Mar 29 Déc 2015 - 22:41

Re,
dans le mode avancé, c'est tout en bas, l'avant-dernier.
Si vous voulez je prépare une capture, je la posterai demain. Smile
Bonne soirée !

Feuilla'
# Tropactif #

Messages : 1388
Inscrit(e) le : 26/07/2015

Feuilla' a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le fond

Message par ◦Jay◦ le Mer 30 Déc 2015 - 7:59

Bonjour esteban02, dans votre P.A.>Affichage>Couleurs>Feuille de style CSS :

Déposez ce code puis validez.

Code:
div#logostrip{background-image:none;}

Bien cordialement.



◦Jay◦
Créactif
Créactif

Masculin
Messages : 2058
Inscrit(e) le : 24/12/2014

http://www.forum-can-am.com/forum
◦Jay◦ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le fond

Message par stefou le Mer 30 Déc 2015 - 10:40

@esteban02 a écrit:Je ne trouve pas "Image de fond de l'en-tête".

Elle ressemble à ceci


Et pour le fond blanc,
Mettre ceci dans le css
Code:
#submenu, #userlinks{background-color: transparent;}

stefou
*****

Masculin
Messages : 889
Inscrit(e) le : 24/11/2009

http://discussansfrontieres.forumgratuit.fr/forum
stefou a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le fond

Message par esteban02 le Jeu 31 Déc 2015 - 18:34

Merci à vous tous Smile

esteban02
Nouveau membre

Messages : 3
Inscrit(e) le : 29/12/2015

http://fansdestarwars.forumactif.org/
esteban02 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le fond

Message par Chacha le Ven 1 Jan 2016 - 10:14

..
Bonjour et Bienvenue
sur le Forum des Forums ForumActif
Vu que vous êtes nouveau, voici quelques sujets importants :
Sécurité : mail de fondation - Ce qu'il ne faut pas faire
N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse Wink
..Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur

A bientôt sur ForumActif Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49709
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum