Virus sur mon forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Virus sur mon forum

Message par Coccinelle63 le Mar 12 Jan 2016 - 9:22

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Mozilla Firefox, Autre
Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : Je ne sais pas à quelle date cela s'est produit
Lien du forum : http://chrysalide-cocci.forumactif.org

Description du problème

Bonjour à toute l'équipe,

Je viens d'installer NORTON sur mon nouvel ordinateur portable et surprise : quand je fais la recherche pour entrer sur mon forum, voilà ce que ça indique :

-------------------------------------------------------------------------------

Sécurité du site

Attention: Vous avez tenté d'accéder à un site Web potentiellement dangereux ou malveillant. Nous vous recommandons de NE PAS visiter ce site Web.

Attention

Site: forumactif.org

Résumé
Menaces du système : 1
Menaces d’identité : Aucun(e)
Facteurs de nuisance : Aucun(e)

Visitez Safe Search pour obtenir un rapport détaillé sur les risques de sécurité détectés sur ce site Web.

Continuer sur le site »

Rapport complet Revenir aux résultats de la recherche

---------------------------------------------------------------------------------

Comment je peux résoudre ce problème ?? Je ne suis pas très douée en informatique lorsqu'il y a un problème.

Je me demandais pourquoi je n'avais pas de nouveaux adhérents depuis quelques temps !! Pas étonnant, avec ce message qui apparaît !!

Quelqu'un pourrait m'aider SVP ???

Un grand grand merci ! Et bonne année à toutes et tous !!



Dernière édition par Coccinelle63 le Dim 17 Jan 2016 - 12:49, édité 1 fois

Coccinelle63
**

Féminin
Messages : 95
Inscrit(e) le : 28/02/2013

http://chrysalide-cocci.forumactif.org
Coccinelle63 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Virus sur mon forum

Message par Invité le Sam 16 Jan 2016 - 18:14

Bonsoir,

Je t'invite à lire ceci : http://forum.forumactif.com/t330711-alerte-au-virus-sur-mon-forum

Sinon, essaye de vider ton cache, pour savoir comment faire clique sur ce lien : http://forum.forumactif.com/t177493-vider-le-cache-internet

Bonne soirée
Cordialement
Romain

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Virus sur mon forum

Message par Coccinelle63 le Dim 17 Jan 2016 - 12:45

Merci Romain pour m'avoir répondu.

Je vais suivre tes conseils. J'ai remarqué aussi que lorsque je change de navigateur, tout est normal...

Bises

COCCINELLE

Coccinelle63
**

Féminin
Messages : 95
Inscrit(e) le : 28/02/2013

http://chrysalide-cocci.forumactif.org
Coccinelle63 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum