Bug des templates 1 fois sur 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Bug des templates 1 fois sur 3

Message par Phyliono le Mar 12 Jan 2016 - 17:13

Détails techniques


Version du forum : phpBB2
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Tous les navigateurs
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : 12 janvier 2016
Lien du forum : http://www.universiteuniverselle.com

Description du problème

Bonjour,

J'ai besoin d'aide. Depuis ce matin, les modifications des templates ne sont pas toujours effectives quand on actualise le site, on arrive à une version comme sur la capture d'écran où seule la feuille de style CSS fonctionne, sans les templates... Puis en réactualisant ça remarche, je ne comprends pas...

Merci d'avance!


Dernière édition par Phyliono le Mer 13 Jan 2016 - 10:18, édité 1 fois

Phyliono
*****

Messages : 927
Inscrit(e) le : 24/02/2013

http://www.universiteuniverselle.com
Phyliono a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Bug des templates 1 fois sur 3

Message par HPie le Mar 12 Jan 2016 - 23:01


HPie
*****

Messages : 569
Inscrit(e) le : 16/08/2010

http://www.quatelbach.com/
HPie a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bug des templates 1 fois sur 3

Message par Phyliono le Mer 13 Jan 2016 - 10:18

Merci beaucoup.

Bonne journée.

Phyliono
*****

Messages : 927
Inscrit(e) le : 24/02/2013

http://www.universiteuniverselle.com
Phyliono a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum