Servimg, ne me reconnaît plus sur mon forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Servimg, ne me reconnaît plus sur mon forum

Message par Invité le Sam 13 Fév - 10:13

Détails techniques


Version du forum : phpBB3
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Google Chrome
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Moi uniquement
Problème apparu depuis : 27/01/2016
Lien du forum : http://forumdesanimautes.forumactif.org/

Description du problème

Je dois, chaque fois que je veux mettre une photo sur mon forum, retaper l'adresse d'inscription sur Servimg, ça ne me la reconnait pas automatiquement.
Alors que sur tous les autres forums où je suis membre, je n'ai pas ce problème.
Comment le régler ? merci


Dernière édition par Barbalala le Ven 19 Fév - 8:26, édité 1 fois
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg, ne me reconnaît plus sur mon forum

Message par Invité le Dim 14 Fév - 9:41

Personne pour m'aider ? scratch
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg, ne me reconnaît plus sur mon forum

Message par Invité le Dim 14 Fév - 15:37

En fait je viens de m’apercevoir que j'ai 2 comptes Servimg, peut-être pour ça que c'est merdique, mais j'ai des photos aux deux, donc si j'en supprime un, je risque d'avoir des posts sans photos sur mon forum.
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg, ne me reconnaît plus sur mon forum

Message par Invité le Mar 16 Fév - 6:08

SERVIMG ne marche pas ce matin et ce, sur aucun forums...
quand on télécharge ça met "votre photo n'a pas été enoyée" en rouge
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg, ne me reconnaît plus sur mon forum

Message par ptitsavoyard le Mar 16 Fév - 7:07

Bonjour,

Idem

ptitsavoyard
*

Messages : 43
Inscrit(e) le : 04/07/2015

http://ccadria.forumactif.org/
ptitsavoyard a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg, ne me reconnaît plus sur mon forum

Message par Invité le Mar 16 Fév - 15:24

on dirait que ça remarche...
mais j'ai toujours le même problème par rapport à mon forum : je dois rentrer mes identifiants sans cesse...
là le problème n'est pas résolu.
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg, ne me reconnaît plus sur mon forum

Message par Invité le Jeu 18 Fév - 9:49

Autre souci sur mon forum, un encart publicitaire bizarre avec un panneau blanc et un code 404 forbidden (ci-joint capture d'écran), depuis ce matin et il n'y a que moi que le voit (j'ai demandé à des membres)
comment l'enlever ? merci
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg, ne me reconnaît plus sur mon forum

Message par Invité le Jeu 18 Fév - 11:08

Pourquoi personne ne vient me répondre et m'aider ? je suis pestiférée ou quoi sur ce forum ?
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg, ne me reconnaît plus sur mon forum

Message par Dealhyeur le Jeu 18 Fév - 19:49

Bonsoir,

J'ai le même problème avec la bannière "Forbiden 404", donc non, il n'y a pas que vous.
Je pense (je dit bien je pense) que c'est à cause des maintenance qui font ForumActif.

Il faut patienter jusqu’à demain matin, et tout redeviendra dans l'ordre ! 
Bonne soirée à vous !

Dealhyeur
Nouveau membre

Masculin
Messages : 9
Inscrit(e) le : 31/12/2015

http://universitephoenixhb.forumactif.org/
Dealhyeur a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg, ne me reconnaît plus sur mon forum

Message par MasDan le Ven 19 Fév - 1:50

Bonjour,

La connexion automatique entre ServImg et un forum est exécuté via votre adresse Email et le mot de passe de votre profil. Votre problème pourrait résulter de l'utilisation de la même adresse courriel avec des mots de passe différent sur différent forums.
avatar

MasDan
Aidactif
Aidactif

Masculin
Messages : 1081
Inscrit(e) le : 24/05/2011

http://projetAumMdn.forumactif.com
MasDan a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg, ne me reconnaît plus sur mon forum

Message par Invité le Ven 19 Fév - 8:06

Bonjour et merci infiniment.

Pour l'encart publicitaire noté "404 Forbitten" en fait j'ai vidé le cache du navigateur (pourtant je le fais régulièrement) et je ne l'ai plus...

bonne journée!
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg, ne me reconnaît plus sur mon forum

Message par Invité le Ven 19 Fév - 8:25

MasDan a écrit:Bonjour,

La connexion automatique entre ServImg et un forum est exécuté via votre adresse Email et le mot de passe de votre profil. Votre problème pourrait résulter de l'utilisation de la même adresse courriel avec des mots de passe différent sur différent forums.

Merci de m'avoir aidé, le problème Servimg est résolu.
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum