Problème avec le nom du forum dans les navigateurs

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec le nom du forum dans les navigateurs

Message par Asticoco le Mer 24 Fév 2016 - 11:26

Détails techniques

Version du forum : phpBB3
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Mozilla Firefox, Google Chrome, Internet Explorer
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : Je l'ais remarqué le 25/02/2016
Lien du forum : http://prisonarchitectforum.jeuxvideoforum.com/

Description du problème

Bonjour,

Cela va faire près de 1 mois que j'ai mon forum et un problème est survenu.

Lorsque je tape sur google... "forum de prison architect" j'ai une liste de forum et je tombe sur le miens. Sauf qu'il y a marqué: "Prison Architect : Créer un forum".

Voila la preuve Wink :

PREUVE 1:

Donc quand je me rend dans le Panneau D'administration, et que je vais voir le nom du forum, il y a bien marqué Prison Architect !

PREUVE 2:

Et quand je vais dans " Les navigateurs" je vois ceci: (j'ai changé le nom du forum par forum de Prison Architect")

PREUVE 3:

Et donc ça ajoute "Créer un forum"

Voila mon problème, je ne comprend pas pourquoi je l'ai. Sad

Bonne Journée


Dernière édition par Asticoco le Mer 24 Fév 2016 - 13:26, édité 2 fois (Raison : Sujet déplacé dans la section "Problème avec le panneau d'administration")

Asticoco
Nouveau membre

Masculin
Messages : 17
Inscrit(e) le : 07/02/2016

http://prisonarchitectforum.jeuxvideoforum.com/
Asticoco a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le nom du forum dans les navigateurs

Message par Chacha le Mer 24 Fév 2016 - 12:51

Bonjour,

Dans votre screen "preuve 3", on ne voit que la ligne "Titre de la page d'accueil".

Vérifiez que dans les 2 lignes suivantes les "créer un forum" sont bien également supprimés.

Tuto Retirer la mention "Créer un forum" du titre

→ Sujet déplacé dans la section "Problème avec le panneau d'administration". Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49706
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Capture d'écran

Message par Asticoco le Mer 24 Fév 2016 - 13:12

Bonjour Chacha,

Merci de votre réponse rapide ! Very Happy

Mais voila la screenshots:


Il n'y a aucune trace de "créer un forum" pourtant !  Sad

je ne sais pas comment faire.

Asticoco
Nouveau membre

Masculin
Messages : 17
Inscrit(e) le : 07/02/2016

http://prisonarchitectforum.jeuxvideoforum.com/
Asticoco a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le nom du forum dans les navigateurs

Message par Chacha le Mer 24 Fév 2016 - 13:20

Re Asticoco,

Les "créer un forum" ont bien été supprimés, il faut attendre que Google passe sur le forum afin de prendre en compte les modifications.

Sinon, vous pouvez demander la suppression du résultat non actualisé de cette recherche par ce lien : Supprimer une page ou un site des résultats de recherche Google . Wink


Cordialement.


EDIT 13:25 : Sinon, comme "par hasard", Google est à l'instant même sur votre forum Wink



Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49706
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Merci

Message par Asticoco le Mer 24 Fév 2016 - 13:26

Merci Chacha,  Thanks

Je n'ai plus qu'a attendra Smile Mais ce que je ne comprend pas c'est que les "créer un forum", je l'ais ait enlevé quand j'ai créé le forum !
(env 1 mois)

Bonne fin de journée !  Clos

résolu

Asticoco
Nouveau membre

Masculin
Messages : 17
Inscrit(e) le : 07/02/2016

http://prisonarchitectforum.jeuxvideoforum.com/
Asticoco a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le nom du forum dans les navigateurs

Message par Chacha le Mer 24 Fév 2016 - 13:29

Je ne pourrais pas vous répondre, les résultats de recherches sont évidemment gérés par Google. Smile

Vous n'avez peut-être pas vu mon édit juste au-dessus :

EDIT 13:25 : Sinon, comme "par hasard", Google est à l'instant même sur votre forum :



Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49706
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum