Disparition d´éléments sur mon index

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Disparition d´éléments sur mon index

Message par petitefeuille le Mar 8 Mar 2016 - 13:00

Bonjour,

Je suis surprise, j´ai des images comme mes flèches "haut et bas" ont disparu, aussi un widget :
Faits divers insolites AndCo:
Cela peut-être juste lié à mon forum , parce que sur un autre de mes forums tout va bien!

Bien sûr j´ai vérifié CSS, JavaScript  et les widgets et tout est en place! j´ai aussi vidé mes caches et cookies et toujours pareil.

Je voudrais en connaître la cause, si une ou plusieurs personnes peuvent m´aider ?

Merci d´avance

mes amitiés

petitefeuille

PS: Sur ce forum


Dernière édition par petitefeuille le Mer 9 Mar 2016 - 11:27, édité 1 fois

petitefeuille
*****

Féminin
Messages : 839
Inscrit(e) le : 01/12/2010

http://www.petitefeuille.net/
petitefeuille a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Disparition d´éléments sur mon index

Message par The Godfather le Mar 8 Mar 2016 - 14:19

Bonjour @petitefeuille,

Ces images qui ont disparu sont-elle hébergé sur Servimg ? Si oui, pouvez-vous svp me fournir quelques url d'images concernées par cette disparition pour vérifier ?

Pour le widget, que voulez-vous dire ? il est activé mais n’apparaît pas? a était supprimé ? merci de nous expliquer le problème exact en fournissant le nom du widget + le forum.



The Godfather
Adminactif
Adminactif

Masculin
Messages : 13830
Inscrit(e) le : 02/05/2004

http://forum.forumactif.com/
The Godfather a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition d´éléments sur mon index

Message par petitefeuille le Mar 8 Mar 2016 - 14:44

Bonjour @The Godfathe

L'image du haut est bas est bien sur servimg

https://i42.servimg.com/u/f42/09/02/12/09/sort_u10.png

le widget existe mais il n'est pas actif et cela que sur Petite Feuille car sur mon autre forum tout fonctionne en plus j'ai eu à l'instant cet avertissement :



je ne comprends plus rien Sad

s'il vous plait aidez moi car là j'ai un peu peur !!



petitefeuille
*****

Féminin
Messages : 839
Inscrit(e) le : 01/12/2010

http://www.petitefeuille.net/
petitefeuille a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition d´éléments sur mon index

Message par The Godfather le Mar 8 Mar 2016 - 14:52

Alors, je n'ai aucun problème avec l'image car elle s'affiche pour moi:


En ce qui concerne votre alerte, lire ce sujet similaire



The Godfather
Adminactif
Adminactif

Masculin
Messages : 13830
Inscrit(e) le : 02/05/2004

http://forum.forumactif.com/
The Godfather a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition d´éléments sur mon index

Message par petitefeuille le Mar 8 Mar 2016 - 14:59

@The Godfather ce qui est bizarre, c'est ce problème intervient que sur mon PC portable. Mais encore plus inquiétant c'est que ce problème de PF je ne l'ai pas sur le forum seniors qui a les même widgets et images que le forum PF!

Merci pour le lien je vais lire ça Smile

petitefeuille
*****

Féminin
Messages : 839
Inscrit(e) le : 01/12/2010

http://www.petitefeuille.net/
petitefeuille a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition d´éléments sur mon index

Message par C_driko le Mar 8 Mar 2016 - 15:04

Hello,

vous avez la possibilité de signaler à google un problème de détection à cette adresse : https://www.google.com/safebrowsing/report_error/?hl=fr !

Mais le mieux serait effectivement de comprendre pourquoi il affiche le message ce message. Je vous recommande de visiter ce lien : https://support.google.com/webmasters/answer/6350487?hl=fr et notamment la partie "Si nous détectons un contenu d'ingénierie sociale sur votre site".

C_driko
**

Masculin
Messages : 61
Inscrit(e) le : 07/11/2014

http://web-coffee.forumactif.org/
C_driko a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition d´éléments sur mon index

Message par petitefeuille le Mar 8 Mar 2016 - 15:06

merci @C_driko

petitefeuille
*****

Féminin
Messages : 839
Inscrit(e) le : 01/12/2010

http://www.petitefeuille.net/
petitefeuille a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition d´éléments sur mon index

Message par petitefeuille le Mar 8 Mar 2016 - 15:14

je voulais aussi vous signaler comment est ma page :


petitefeuille
*****

Féminin
Messages : 839
Inscrit(e) le : 01/12/2010

http://www.petitefeuille.net/
petitefeuille a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition d´éléments sur mon index

Message par petitefeuille le Mar 8 Mar 2016 - 15:22

Je suis désolée je reviens.. je viens de m´apercevoir en fait que ce problème vient que si je suis sur Firefox ! Sur Chrome c´est parfait , pouvez-vous m´expliquer ?

petitefeuille
*****

Féminin
Messages : 839
Inscrit(e) le : 01/12/2010

http://www.petitefeuille.net/
petitefeuille a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Disparition d´éléments sur mon index

Message par C_driko le Mar 8 Mar 2016 - 15:29

De mon côté, j'obtiens également le message de sécurité sur Google Chrome. Mais je ne pourrai pas vous en dire plus sur le fonctionnement. Le mieux est de vous connecter à votre compte Google Search Console (anciennement Webmaster Tools) et de vous rendre dans l'onglet "Problème de sécurité". Ainsi, vous verrez où se situe le problème. Pour des questions supplémentaires, je pense que le forum de support de Google est le meilleur endroit.

De plus, faîtes rapidement un signalement via le lien fourni plus haut pour que votre site soit visité et que le message soit enlevé.

C_driko
**

Masculin
Messages : 61
Inscrit(e) le : 07/11/2014

http://web-coffee.forumactif.org/
C_driko a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition d´éléments sur mon index

Message par petitefeuille le Mar 8 Mar 2016 - 15:35

merci C_driko, par contre le problème pour mon forum ?

petitefeuille
*****

Féminin
Messages : 839
Inscrit(e) le : 01/12/2010

http://www.petitefeuille.net/
petitefeuille a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition d´éléments sur mon index

Message par petitefeuille le Mar 8 Mar 2016 - 16:03

Il me semble mais je ne vais pas m´avancer trop vite que la situation est réglé grâce à la restauration de Firefox .

Je vais vous souhaiter une bonne fin d´après midi et je remercie les personnes qui sont venus m´aider

mes amitiés

Lydie

PS: Peut-on laisser se post ouvert jusqu´à demain ? Merci

petitefeuille
*****

Féminin
Messages : 839
Inscrit(e) le : 01/12/2010

http://www.petitefeuille.net/
petitefeuille a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition d´éléments sur mon index

Message par petitefeuille le Mer 9 Mar 2016 - 11:26

Bonjour,
Je n’ai plus de souci d’index mais toujours ce message "page contrefaite" Mad

J’attends 72h si Google m’enlève ce message, sinon je vais mettre une sauvegarde antérieure à cette semaine.

Merci encore de votre aide,

mes amitiés

Lydie

Je clos ce message

petitefeuille
*****

Féminin
Messages : 839
Inscrit(e) le : 01/12/2010

http://www.petitefeuille.net/
petitefeuille a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum