problème hébergeur

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu problème hébergeur

Message par Admin lisa le Jeu 17 Mar 2016 - 16:51

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Google Chrome
Personnes concernées par le problème : Moi uniquement
Lien du forum : http://leroyaumedephotophil.forumactif.org/forum

Description du problème

bonjour voila

je veut mettre un nouveau thème

le problème quand je fais envoyer une image

h hébergeur dis parer pas moyen de télécharger

l image j et besoin d aide merci lisa

Admin lisa
****

Féminin
Messages : 375
Inscrit(e) le : 29/11/2012

http://leroyaumedephotophil.forumactif.org/forum
Admin lisa a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème hébergeur

Message par Admin lisa le Lun 21 Mar 2016 - 18:57

up

Admin lisa
****

Féminin
Messages : 375
Inscrit(e) le : 29/11/2012

http://leroyaumedephotophil.forumactif.org/forum
Admin lisa a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème hébergeur

Message par Admin lisa le Mar 22 Mar 2016 - 9:40

bonjour voila quand je clique la comme sur capture



l hébergeur n appairer pas il disparer ont l aspersoi et dis parer aussi vite

merci de m aider lisa

Admin lisa
****

Féminin
Messages : 375
Inscrit(e) le : 29/11/2012

http://leroyaumedephotophil.forumactif.org/forum
Admin lisa a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème hébergeur

Message par Shadow le Mar 22 Mar 2016 - 11:16

Bonjour,

Je viens de tester votre forum sur Chrome en tant qu'admin, je ne reproduis pas ce problème.

Vous pouvez essayer d'utiliser un autre navigateur. Sinon, si vous possédez un bloqueur publicitaire (type Adblock), il se peut qu'il considère la pop-up d'upload d'images de Servimg comme étant une pop-up publicitaire et la bloque automatiquement... A ce moment-là, il faudrait white-lister Servimg dans votre adblock pour éviter que le problème persiste sur Chrome. Wink


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23786
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème hébergeur

Message par Admin lisa le Mar 22 Mar 2016 - 12:54

bonjour merci de votre réponse
j et désactiver le bloqueur publicitaire et sa vas
merci lisa

Admin lisa
****

Féminin
Messages : 375
Inscrit(e) le : 29/11/2012

http://leroyaumedephotophil.forumactif.org/forum
Admin lisa a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum