Problème de photo pour "qui est en ligne ?"

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème de photo pour "qui est en ligne ?"

Message par GIBSON SG CUSTOM le Jeu 17 Mar 2016 - 17:39

Détails techniques


Version du forum : phpBB3
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Google Chrome
Personnes concernées par le problème : Moi uniquement
Problème apparu depuis : hier
Lien du forum : http://hard-and-heavy.votreforumgratuit.com/

Description du problème

Bonjour,
Je suis administrateur et lorsque je vais dans mon Panneau D'administration
puis dans "affichage" puis "gestion des images" puis "mode avancé" et que je veux changer la photo de "qui est en ligne ?" et bien rien ne se passe.
Je clique sur "envoyer une image", le cadre concerné apparaît une demi seconde puis disparaît. (idem pour le "logo du forum")

Si je veux mettre en ligne des photos dans les différentes rubriques de mon site, cela fonctionne sans problème.

J'ajoute que depuis 2 jours (suite à un virus "PUP.Optimal"), j'ai abandonné "modzilla firefox" pour utiliser désormais "google chrome", je ne sais pas si cela a eu des conséquences sur mon forum.

Voilà, je vous remercie d'avance de m'avoir lu et peut être de résoudre mon problème.

Cdt





GIBSON SG CUSTOM
Nouveau membre

Masculin
Messages : 21
Inscrit(e) le : 21/07/2014

http://hard-and-heavy.votreforumgratuit.com/
GIBSON SG CUSTOM a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de photo pour "qui est en ligne ?"

Message par Flaura le Jeu 17 Mar 2016 - 18:01

Bonjour,

j'ai eu un problème similaire, tous les liens concernant le panneau d'administration ne veulent en fait pas s'ouvrir dans un nouvel onglet.

Flaura
****

Féminin
Messages : 346
Inscrit(e) le : 07/06/2014

http://pokemondm.pokemonrpg.org
Flaura a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de photo pour "qui est en ligne ?"

Message par GIBSON SG CUSTOM le Jeu 17 Mar 2016 - 18:11

Bonjour...
et comment votre problème s'est résolu ?

GIBSON SG CUSTOM
Nouveau membre

Masculin
Messages : 21
Inscrit(e) le : 21/07/2014

http://hard-and-heavy.votreforumgratuit.com/
GIBSON SG CUSTOM a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de photo pour "qui est en ligne ?"

Message par FANCH 56 le Jeu 17 Mar 2016 - 18:19

@Flaura a écrit:Bonjour,

j'ai eu un problème similaire, tous les liens concernant le panneau d'administration ne veulent en fait pas s'ouvrir dans un nouvel onglet.

Bonsoir

Clic droit



FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de photo pour "qui est en ligne ?"

Message par Flaura le Jeu 17 Mar 2016 - 20:41

Fanch, même avec un clic droit, ça ne marche pas, j'ai le droit à la page qui s'ouvre et qui se referme immédiatement.

Mon problème ne s'est pas encore résolu.

Flaura
****

Féminin
Messages : 346
Inscrit(e) le : 07/06/2014

http://pokemondm.pokemonrpg.org
Flaura a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de photo pour "qui est en ligne ?"

Message par GIBSON SG CUSTOM le Jeu 17 Mar 2016 - 22:37

Soyons philosophique...
_Sois on attend qu'un quidam chevronné tilt sur notre cas, et non d'une brise passagère.
_Sois on ferme notre forum pour en ouvrir un autre...tout neuf, avec toute ses fonctions vitales.

Alea jacta est



EDIT modération : balises "gras" et "font " supprimées : réservé à la modération.

GIBSON SG CUSTOM
Nouveau membre

Masculin
Messages : 21
Inscrit(e) le : 21/07/2014

http://hard-and-heavy.votreforumgratuit.com/
GIBSON SG CUSTOM a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de photo pour "qui est en ligne ?"

Message par Shadow le Ven 18 Mar 2016 - 9:33

Bonjour,


Je viens de tester sur Chrome vos forums respectifs, en tant qu'admin : je n'arrive pas à reproduire, les fenêtres s'ouvrent correctement. 

Pouvez-vous essayer depuis un autre navigateur ?


En attendant, vous pouvez également uploader vos images directement sur http://www.servimg.com/ puis copier/coller le lien direct de l'image dans le champ réservé à l'adresse Internet de l'icône sur votre panneau d'admin Wink


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23812
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de photo pour "qui est en ligne ?"

Message par Flaura le Sam 19 Mar 2016 - 14:12

Bonjour,

j'ai testé sous firefox, ça fonctionne, mais je navigue plutôt avec google chrome donc ça me dérange.

Flaura
****

Féminin
Messages : 346
Inscrit(e) le : 07/06/2014

http://pokemondm.pokemonrpg.org
Flaura a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de photo pour "qui est en ligne ?"

Message par GIBSON SG CUSTOM le Dim 20 Mar 2016 - 7:46

Le problème s'est résolu de lui-même sans rien faire.
Encore un mystère de la science...
Affaire classé... Smile

GIBSON SG CUSTOM
Nouveau membre

Masculin
Messages : 21
Inscrit(e) le : 21/07/2014

http://hard-and-heavy.votreforumgratuit.com/
GIBSON SG CUSTOM a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum