Où ai-je saisi le message d'accueil ? RESOLU

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Où ai-je saisi le message d'accueil ? RESOLU

Message par lirielle le Ven 18 Mar 2016 - 20:35

Bonjour à tous,

J'avais configuré un message d'accueil qui est envoyé à tout nouvel inscrit.

Je voudrais le modifier ; je ne retrouve pas son emplacement dans le panneau d'admin... SOS !! Je suis sous phpB2.

Merci d'avance. Cordialement.


Dernière édition par lirielle le Sam 19 Mar 2016 - 9:21, édité 1 fois

lirielle
*

Féminin
Messages : 42
Inscrit(e) le : 02/08/2006

http://ordi-facile.forumpro/index.forum
lirielle a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Où ai-je saisi le message d'accueil ? RESOLU

Message par ◦Jay◦ le Ven 18 Mar 2016 - 20:40

Bonsoir lirielle, dans votre P.A.>Général>Messages et Emails>Messages privés>Message de bienvenue * :

Bien à vous.



◦Jay◦
Créactif
Créactif

Masculin
Messages : 2528
Inscrit(e) le : 24/12/2014

http://www.forum-can-am.com/forum
◦Jay◦ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Où ai-je saisi le message d'accueil ? RESOLU

Message par lirielle le Sam 19 Mar 2016 - 9:20


Un grand merci, Jay Very Happy
Fait pas bon vieillir... Sad Sad Sad

lirielle
*

Féminin
Messages : 42
Inscrit(e) le : 02/08/2006

http://ordi-facile.forumpro/index.forum
lirielle a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Où ai-je saisi le message d'accueil ? RESOLU

Message par ◦Jay◦ le Sam 19 Mar 2016 - 9:35

De rien , c'est avec plaisir, il est difficile de tout retenir.

Bien cordialement.



◦Jay◦
Créactif
Créactif

Masculin
Messages : 2528
Inscrit(e) le : 24/12/2014

http://www.forum-can-am.com/forum
◦Jay◦ a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum