Problème avec les flèches d'orientation haut et bas sur le forum.

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec les flèches d'orientation haut et bas sur le forum.

Message par dragon1973 le Lun 4 Avr 2016 - 22:33

Détails techniques

Version du forum : phpBB2
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Mozilla Firefox, Google Chrome
Personnes concernées par le problème : Plusieurs utilisateurs
Problème apparu depuis : Je dirais que ce soucis remonte à plusieurs mois pour les membres utilisant Chrôme
Lien du forum : http://dragon-graphisme59.forumactif.org

Description du problème

Bonjour ou bonsoir,

Donc je viens vers vous car j'ai un soucis depuis quelques temps sur mon forum pour mes membres qui ne peuvent utiliser les flèches de directions rapide pour descendre en bas de page ainsi qu'en haut de page.

Moi étant sur Mozilla Firefox, je n'ai pas du tout ce soucis, mais mes membres qui sont sur Google Chrôme ont ce soucis.

Donc le soucis en question est que lorsque le membre clique sur les flèches de direction ( voir image ci-dessous ) cela na strictement aucun effet comparer à moi.

Image montrant d'une flèche rouge de qu'elles flèche de direction je parle:

Je ne me l'explique pas du tout donc voilà pourquoi je demande votre aide.

Bien cordialement Dragon1973.


Dernière édition par dragon1973 le Mar 17 Mai 2016 - 17:55, édité 1 fois

dragon1973
***

Masculin
Messages : 138
Inscrit(e) le : 18/10/2015

http://dragon-graphisme59.forumactif.org
dragon1973 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les flèches d'orientation haut et bas sur le forum.

Message par lmc38510 le Mar 5 Avr 2016 - 23:53

Bonjour "dragon1973"

Curieux dragon ... pour moi les boutons Haut / Bas sont présent sous -> Firefox .... également sous -> Chrome

Par contre une remarque ton code html d'affichage et Css peux être amélioré
Actuellement tu as :
Code:
<div class="bouhautbas">
<a href="#top"><img src="http://ahp.li/36849c44dabc54d3a0ab.png" alt="Aller en haut"></a>
 <a href="#bottom"><img src="http://ahp.li/9d1f2744d8b3cc01c043.png" alt="Aller en bas"></a>
</div>
et un seul Css pour les deux :
Code:
.bouhautbas {
    bottom: 40px;
    right: 10px;
    position: fixed;
    z-index: 100;
}
Tes deux boutons sont de ce fait -> côte à côte et réglés par même Css

il serait mieux de les séparer et de les positionner séparément
en modifiant ton code comme suit
Code:
<div class="bouhaut">
<a href="#top"><img src="http://ahp.li/36849c44dabc54d3a0ab.png" alt="Aller en haut"></a>
</div>
<div class="boubas">
 <a href="#bottom"><img src="http://ahp.li/9d1f2744d8b3cc01c043.png" alt="Aller en bas"></a>
</div>
et ton Css :
Code:
/*Bouton Haut */
.bouhaut {
bottom: 40px;
right: 10px;
position: fixed;
z-index: 100;
/*Bouton Bas */
.boubas {
top: 40px;
right: 10px;
position: fixed;
}

Est-ce que ceci explique cela ...? ils seraient tous deux bien en marge du forum ...

Un détail sous Chrome le navigateur ne cesse pas de mouliner .... reflexion
alors que sous Firefox ... non ... et ton "Favicon" s'affiche .... sous Chrome "Niet" ...



lmc38510
*****

Masculin
Messages : 512
Inscrit(e) le : 22/02/2012

http://arcanes.lacaverneauxgrimoires-forum.com/
lmc38510 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les flèches d'orientation haut et bas sur le forum.

Message par dragon1973 le Mer 6 Avr 2016 - 21:15

Bonsoir Lmc38510,

Je te remercie pour ces codes de modifications et je vais allez faire l'essai de ce pas.

Je repasse aussitôt pour dire quoi l'ami.

Bien amicalement Dragon1973.

dragon1973
***

Masculin
Messages : 138
Inscrit(e) le : 18/10/2015

http://dragon-graphisme59.forumactif.org
dragon1973 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les flèches d'orientation haut et bas sur le forum.

Message par dragon1973 le Mer 6 Avr 2016 - 21:54

Re,

Cela ne fonctionne pas du tout et supprime même mes boutons et celui de ma chatbox latérale.

Et je ne passe pas par du HTML mais par du javascript en ce qui est de mes boutons l'ami.

En voici les codes :

Le javascript :

Code:
$(function(){
              $("body").append('<div class="bouhautbas"><a href="#top"><img src="http://ahp.li/36849c44dabc54d3a0ab.png" alt="Aller en haut" /></a> <a href="#bottom"><img src="http://ahp.li/9d1f2744d8b3cc01c043.png" alt="Aller en bas" /></a></div>');
    });

Le CSS :

Code:
/* Ajouter des boutons Haut / Bas début */

    .bouhautbas {
        bottom: 40px;
        right: 10px; /* remplacez left par right pour afficher les boutons à droite */
        position: fixed;
        z-index: 100;
    }

/* Ajouter des boutons Haut / Bas fin */

En tout cas merci pour l'aide.

Bien cordialement Dragon1973.

dragon1973
***

Masculin
Messages : 138
Inscrit(e) le : 18/10/2015

http://dragon-graphisme59.forumactif.org
dragon1973 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les flèches d'orientation haut et bas sur le forum.

Message par lmc38510 le Mer 6 Avr 2016 - 23:03

Hello "dragon1973" ...

Tu as pourtant bien quelque part ce code "Html" je suppose dans "index_body"
cherche le et neutralise le avec des <!-- en débit de ligne et --> en fin de ligne

Le code à neutraliser :
Code:
 
<!--  <div class="bouhautbas">
    <a href="#top"><img src="http://ahp.li/36849c44dabc54d3a0ab.png" alt="Aller en haut"></a>
    <a href="#bottom"><img src="http://ahp.li/9d1f2744d8b3cc01c043.png" alt="Aller en bas"></a>
    </div>  -->

J'étais également surpris que tu passes par du html pour afficher les boutons "Up" et "Down"

ton javascript actuel modifie le en 2 javascript distincts

le premier pour le boutonUP
Code:
$(function(){
                  $("body").append('<div class="bouhaut"><a href="#top"><img title="Haut de page "src="http://ahp.li/36849c44dabc54d3a0ab.png" alt="Aller en haut" /></a></div>');
        });
le premier pour le boutonDown
Code:
$(function(){
                  $("body").append('<div class="boubas"><a href="#bottom"><img title="Bas de page"  src="http://ahp.li/9d1f2744d8b3cc01c043.png" alt="Aller en Bas" /></a></div>');
        });

il y a maintenant une div "bouhaut" et une div "boubas" le code Css va mettre chacun des boutons en place avec une "info bulle" -> "Bas de Page" et "Haut de Page" ...

Le code Css correspondant :
Code:
    /*Bouton Haut */
    .bouhaut {
    bottom: 40px;
    right: 10px;
    position: fixed;
    z-index: 100;
    /*Bouton Bas */
    .boubas {
    top: 40px;
    right: 10px;
    position: fixed;
    }

lmc38510
*****

Masculin
Messages : 512
Inscrit(e) le : 22/02/2012

http://arcanes.lacaverneauxgrimoires-forum.com/
lmc38510 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les flèches d'orientation haut et bas sur le forum.

Message par dragon1973 le Jeu 7 Avr 2016 - 21:42

Bonsoir l'ami,

En faite mon template "index_body" na pas été modifier car il est rester intacte.

Ci cela peut aider voici les templates modifier sur mon forum :

- index_box.
- memberlist_body.
- overall_header.
- viewtopic_body.


Voilà j'espère avoir très vite de tes nouvelles l'ami et sur ceux bonne fin de soirée.

Bien amicalement Dragon1973.

dragon1973
***

Masculin
Messages : 138
Inscrit(e) le : 18/10/2015

http://dragon-graphisme59.forumactif.org
dragon1973 a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Problème avec les flèches d'orientation haut et bas sur le forum.

Message par R-max le Jeu 7 Avr 2016 - 22:10

bonsoir , je suis sous chrome est je n'est aucun soucie avec vos boutons , tous fonctionne ..

R-max
# Tropactif #

Masculin
Messages : 1450
Inscrit(e) le : 08/01/2015

http://graphcode.forumactif.org/
R-max a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les flèches d'orientation haut et bas sur le forum.

Message par dragon1973 le Sam 9 Avr 2016 - 13:34

Salut R-max,

J'espère que tu vas bien mon ami ?

Donc tu me dis que tout va bien sur mon forum et que mes flèches de directions que je montre plus haut fonctionne correctement ?

J'attends ta réponse avec impatience mon ami et sur ceux bon week-end.

Amicalement Dragon.

dragon1973
***

Masculin
Messages : 138
Inscrit(e) le : 18/10/2015

http://dragon-graphisme59.forumactif.org
dragon1973 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les flèches d'orientation haut et bas sur le forum.

Message par titefée le Sam 9 Avr 2016 - 14:59

bonjour

après essais sous Firefox, chrome , Edge ou Safary la flèche montante ne fonctionne pas chez Dragon

alors que tout marche sur mon forum et ailleurs

titefée
**

Féminin
Messages : 61
Inscrit(e) le : 21/03/2007

http://conception-art.graphforum.com/
titefée a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les flèches d'orientation haut et bas sur le forum.

Message par dragon1973 le Sam 9 Avr 2016 - 15:21

Bonjour ma Titefée,

Je viens de télécharger Google Chrôme sur mon PC et effectivement ce que tu me dis est vrai mon amie, je ne mets absolument pas ta parole en doute à ce propos loin de là ma pensée.

Mais ce qui est bizarre c'est que la flèche du bas fonctionne et pas celle du bas ?

Donc je suis toujours en attente de réponses les amis de Forumactif pour mon souci.

Car pour information ces boutons ont été mis en place à la suite de ce tutoriel ci-dessous donc en voici le lien direct.

http://forum.forumactif.com/t325685-ajouter-des-boutons-haut-bas

Donc je suis ouvert à toutes éventualités pour résoudre mon soucis qui est en l'occurrence sur le navigateur internet " Google Chrôme ".

Bien cordialement Dragon1973

dragon1973
***

Masculin
Messages : 138
Inscrit(e) le : 18/10/2015

http://dragon-graphisme59.forumactif.org
dragon1973 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les flèches d'orientation haut et bas sur le forum.

Message par lmc38510 le Sam 9 Avr 2016 - 15:55

@lmc38510 a écrit:Bonjour "dragon1973"
Curieux dragon ... pour moi les boutons Haut / Bas sont présent sous -> Firefox .... également sous -> Chrome

@R-max a écrit:bonsoir , je suis sous chrome est je n'est aucun soucie avec vos boutons , tous fonctionne ..

Tes boutons fonctionnent correctement sous ces deux navigateurs Twisted Evil

lmc38510
*****

Masculin
Messages : 512
Inscrit(e) le : 22/02/2012

http://arcanes.lacaverneauxgrimoires-forum.com/
lmc38510 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les flèches d'orientation haut et bas sur le forum.

Message par dragon1973 le Sam 9 Avr 2016 - 18:28

Bonsoir Imc38510,

En fait sous Firefox cela fonctionne parfaitement et qui est mon navigateur par défaut.

Mais j'ai regarder sous Chrôme et là, cela fonctionne à moitié. Je m'explique le bouton du bas fonctionne en cliquant dessus mais celui du haut ne fonctionne pas encore une fois.

J'ai installé tes codes que tu as mis plus haut l'ami et que je te mets ci-dessous pour te faire voir ce que j'ai mis ou pas mis.

Alors voici ce que j'ai installé :

Pour le bouton HAUT :


Code:
    $(function(){
                      $("body").append('<div class="bouhaut"><a href="#top"><img title="Haut de page "src="http://ahp.li/36849c44dabc54d3a0ab.png" alt="Aller en haut" /></a></div>');
            });


Pour le bouton BAS :


Code:
    $(function(){
                      $("body").append('<div class="boubas"><a href="#bottom"><img title="Bas de page"  src="http://ahp.li/9d1f2744d8b3cc01c043.png" alt="Aller en Bas" /></a></div>');
            });


Pour le CSS :


Code:
        /*Bouton Haut */
        .bouhaut {
        bottom: 40px;
        right: 10px;
        position: fixed;
        z-index: 100;
        }
        /*Bouton Bas */
        .boubas {
        top: 40px;
        right: 10px;
        position: fixed;
        }


PS : D'ailleurs l'ami, pour ce dernier code tu avais oublié de mettre une parenthèse " } " pour fermer la balise du bouton haut ci le terme est bien balise.

Voilà l'ami pour l'instant ce qui est sur le forum et j'attends de voir la suite de vos réponses.

Bien cordialement Dragon1973

dragon1973
***

Masculin
Messages : 138
Inscrit(e) le : 18/10/2015

http://dragon-graphisme59.forumactif.org
dragon1973 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les flèches d'orientation haut et bas sur le forum.

Message par lmc38510 le Sam 9 Avr 2016 - 18:45

Hello "dragon"
Sorry pour le " } " Mr. Green


à mon humble avis ni le "Js" ni le "Css" sont en cause ...

Vraiment galère ces Navigateurs et à travers  ... (Translate => navigue à tord & à travers Twisted Evil )
là je ne vais plus être d'un grand recours ... Evil or Very Mad

Reste plus qu'à contacter un "Grand Sorcier geek " un "Druide  viking " ou un "Gourou  cyclops "  en dernier recours =>  alien

lmc38510
*****

Masculin
Messages : 512
Inscrit(e) le : 22/02/2012

http://arcanes.lacaverneauxgrimoires-forum.com/
lmc38510 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les flèches d'orientation haut et bas sur le forum.

Message par dragon1973 le Sam 9 Avr 2016 - 18:49

Re,

En tout cas je te remercie pour l'aide que tu m'as apporté l'ami, et je te souhaite un bon week-end.

Bien amicalement Dragon1973.

dragon1973
***

Masculin
Messages : 138
Inscrit(e) le : 18/10/2015

http://dragon-graphisme59.forumactif.org
dragon1973 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les flèches d'orientation haut et bas sur le forum.

Message par lmc38510 le Sam 9 Avr 2016 - 18:52

De rien l'ami ... nous avons eu le plaisir  de faire un bout de chemin ensemble ... avec un plus (tout de même)

Bon Weekend à toi également Wink

lmc38510
*****

Masculin
Messages : 512
Inscrit(e) le : 22/02/2012

http://arcanes.lacaverneauxgrimoires-forum.com/
lmc38510 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les flèches d'orientation haut et bas sur le forum.

Message par dragon1973 le Sam 9 Avr 2016 - 18:55

Re,

Merci l'ami et comme l'on dit peut être nos destins se recroiserons un jour. Clin d\'oeil 

Amicalement Dragon1973.

dragon1973
***

Masculin
Messages : 138
Inscrit(e) le : 18/10/2015

http://dragon-graphisme59.forumactif.org
dragon1973 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les flèches d'orientation haut et bas sur le forum.

Message par R-max le Sam 9 Avr 2016 - 23:23

@lmc38510 a écrit:
@lmc38510 a écrit:Bonjour "dragon1973"
Curieux dragon ... pour moi les boutons Haut / Bas sont présent sous -> Firefox .... également sous -> Chrome

@R-max a écrit:bonsoir , je suis sous chrome est je n'est aucun soucie avec vos boutons , tous fonctionne ..

Tes boutons fonctionnent correctement sous ces deux navigateurs Twisted Evil

hello , je revient de tester avec chrome et firefox , et les 2 sont nickel , toutes les fléches fonctionne bien .. Non !

bonne soirée ,

R-max
# Tropactif #

Masculin
Messages : 1450
Inscrit(e) le : 08/01/2015

http://graphcode.forumactif.org/
R-max a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les flèches d'orientation haut et bas sur le forum.

Message par lmc38510 le Sam 9 Avr 2016 - 23:28

Je vois que tu confirmes phylippe  Chrystophe .... Very Happy
un bonjour en passant Wink

lmc38510
*****

Masculin
Messages : 512
Inscrit(e) le : 22/02/2012

http://arcanes.lacaverneauxgrimoires-forum.com/
lmc38510 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les flèches d'orientation haut et bas sur le forum.

Message par Lixyr le Dim 10 Avr 2016 - 0:21

Bonsoir,

Je viens de tester sur Chrome, et je n'ai pas eu de soucis. Quel est le sujet sur lequel vous testez ?





Lixyr
Aidactive
Aidactive

Féminin
Messages : 5595
Inscrit(e) le : 22/07/2010

http://forum-test-in-lixyr.rpg-dynasty.com/
Lixyr a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les flèches d'orientation haut et bas sur le forum.

Message par dragon1973 le Dim 10 Avr 2016 - 21:00

Bonsoir à toutes et tous,

Je te remercie R-max pour ta confirmation sur mon soucis de mes boutons haut et bas qui fonctionne correctement.

Je remercie également Lixyr également pour cela et comme je le disais cela est pour mes boutons haut et bas qui se trouve sur la droite de l'écran en haut et en bas avec un dragon rouge.

Merci beaucoup pour vos réponses et j'attends de voir un peut plus d'avis sur la question car moi même en testant sur Chrome cela ne fonctionne pas mais que sur le bouton haut.

Bien cordialement Dragon1973.

dragon1973
***

Masculin
Messages : 138
Inscrit(e) le : 18/10/2015

http://dragon-graphisme59.forumactif.org
dragon1973 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les flèches d'orientation haut et bas sur le forum.

Message par Lixyr le Lun 11 Avr 2016 - 10:06

Oui, mais vous testez sur un sujet spécifique ou un peu partout ? Par exemple, j'essaie sur ce sujet et ça fonctionne très bien sur Chrome comme sur Firefox. Est-ce que ça fonctionne chez vous ?

Je vous demande ça car il se pourrait que ça provienne d'un sujet spécifique.





Lixyr
Aidactive
Aidactive

Féminin
Messages : 5595
Inscrit(e) le : 22/07/2010

http://forum-test-in-lixyr.rpg-dynasty.com/
Lixyr a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les flèches d'orientation haut et bas sur le forum.

Message par dragon1973 le Mer 13 Avr 2016 - 14:17

Bonjour Lixyr,

Excuser moi de répondre que maintenant, mais vie active oblige.

Oui pour moi cela fonctionne très bien sur Firefox qui est mon navigateur par défaut, mais le soucis proviens de mes membres qui eux sont sur Chrôme et que cela ne fonctionne pas.

Et sur n'importe quel sujets car je dirais que c'est sur la totalité du forum d'après ce qu'elles me disent toutes.

Donc voilà ce qui est est le problème.

J'attends donc vos réponses pour m'aider à résoudre cette causes.

Bien amicalement Dragon1973.

dragon1973
***

Masculin
Messages : 138
Inscrit(e) le : 18/10/2015

http://dragon-graphisme59.forumactif.org
dragon1973 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les flèches d'orientation haut et bas sur le forum.

Message par ◦Jay◦ le Mer 13 Avr 2016 - 15:00

Bonjour dragon1973, j'ai essayé sur Opéra, FF, Chrome et IE11, les flèches sont visibles sur les 4 navigateurs.

Cordialement.



◦Jay◦
Créactif
Créactif

Masculin
Messages : 2098
Inscrit(e) le : 24/12/2014

http://www.forum-can-am.com/forum
◦Jay◦ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les flèches d'orientation haut et bas sur le forum.

Message par dragon1973 le Mer 13 Avr 2016 - 18:46

Bonjour Jay,

Merci pour votre aide à tous c'est super sympa !

Mais est ce qu'il fonctionne correctement sur ces navigateurs s'il te plait ????

Bien cordialement Dragon1973.

dragon1973
***

Masculin
Messages : 138
Inscrit(e) le : 18/10/2015

http://dragon-graphisme59.forumactif.org
dragon1973 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les flèches d'orientation haut et bas sur le forum.

Message par ◦Jay◦ le Mer 13 Avr 2016 - 19:48

Oui, elles fonctionnent parfaitement sur les 4.



◦Jay◦
Créactif
Créactif

Masculin
Messages : 2098
Inscrit(e) le : 24/12/2014

http://www.forum-can-am.com/forum
◦Jay◦ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les flèches d'orientation haut et bas sur le forum.

Message par dragon1973 le Mer 13 Avr 2016 - 21:18

Re,

Je t'en remercie beaucoup pour ta réponse rapide Jay.

Bonne fin de soirée et au plaisir de se rencontrer encore une troisième fois ci ma mémoire est bonne.

Je laisse le sujet encore d'actualité s'il y aurait encore des nouvelles sur mon soucis.

Cordialement Dragon1973.

dragon1973
***

Masculin
Messages : 138
Inscrit(e) le : 18/10/2015

http://dragon-graphisme59.forumactif.org
dragon1973 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les flèches d'orientation haut et bas sur le forum.

Message par Lixyr le Jeu 14 Avr 2016 - 12:33

Avez-vous testé de votre côté sur Chrome ? Est-ce que ça fonctionne ?





Lixyr
Aidactive
Aidactive

Féminin
Messages : 5595
Inscrit(e) le : 22/07/2010

http://forum-test-in-lixyr.rpg-dynasty.com/
Lixyr a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les flèches d'orientation haut et bas sur le forum.

Message par dragon1973 le Ven 15 Avr 2016 - 21:42

Bonsoir Lixyr,

Moi de mon côté cela ne fonctionne pas sur Chrôme pour ce qui est de remonter sur le haut du forum.

Mais la partie basse est opérationnel.

Cordialement Dragon1973.

dragon1973
***

Masculin
Messages : 138
Inscrit(e) le : 18/10/2015

http://dragon-graphisme59.forumactif.org
dragon1973 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les flèches d'orientation haut et bas sur le forum.

Message par Lixyr le Ven 15 Avr 2016 - 22:45

Lorsque vous cliquez sur le lien pour remonter, avez-vous #top d'ajouté dans le lien de la page ?





Lixyr
Aidactive
Aidactive

Féminin
Messages : 5595
Inscrit(e) le : 22/07/2010

http://forum-test-in-lixyr.rpg-dynasty.com/
Lixyr a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les flèches d'orientation haut et bas sur le forum.

Message par dragon1973 le Sam 16 Avr 2016 - 22:43

Bonsoir Lixyr,

Merci encore pour votre aide et excuser moi de répondre tardivement mais le cours de la vie oblige.

Pour en revenir à mon soucis de direction sous Chrôme et bien je viens juste à l'instant de regarder et effectivement cela ce place en fin de mon lien de page.

Dont je vous en donne la preuve par image ci-dessous :



Sur ceux je vous souhaite une bonne fin de soirée et merci encore pour toute l'aide que vous me donniez.

Bien cordialement Dragon1973.

dragon1973
***

Masculin
Messages : 138
Inscrit(e) le : 18/10/2015

http://dragon-graphisme59.forumactif.org
dragon1973 a été remercié(e) par l'auteur de ce sujet.

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum