Bug dans la recherche à partir de la navbar

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Bug dans la recherche à partir de la navbar

Message par Ency le Lun 25 Avr 2016 - 14:56

Détails techniques


Version du forum : phpBB3
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Google Chrome
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : depuis toujours
Lien du forum : http://siri.forumactif.org

Description du problème

Bonjour,

comme montré dans la capture d'écran fournie dans ce message, l'option de recherche à partir de la navbar bugge. Peut-être une question de script ? Je n'en ai aucune idée.

Merci par avance de votre aide,

Cordialement,

Ency.

PS : lien vers la capture d'écran : http://hpics.li/7de9c6a


Dernière édition par Ency le Lun 25 Avr 2016 - 17:56, édité 2 fois (Raison : rajout lien vers capture d'écran)

Ency
**

Masculin
Messages : 52
Inscrit(e) le : 23/08/2007

http://siri.forumactif.org
Ency a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bug dans la recherche à partir de la navbar

Message par Ency le Lun 25 Avr 2016 - 17:55

Problème résolu, le problème était situé dans le CSS :

Code:
font-size:0
devait être
Code:
font-size: 10px

Merci !

Ency
**

Masculin
Messages : 52
Inscrit(e) le : 23/08/2007

http://siri.forumactif.org
Ency a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum