Servimg

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Servimg

Message par Tolo le Jeu 5 Mai 2016 - 20:09

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Autre
Personnes concernées par le problème : Tous les utilisateurs
Lien du forum : http://www.detenteaujardin.com/

Description du problème

Bonsoir,


Y a-t-il un problème avec Servimg ???


Je charge mes photos.
En visualisation tout est ok par contre à la validation le système fait des doublons et toutes les photos n'apparaissent pas.

Merci de votre aide!

Tolo
*****

Féminin
Messages : 639
Inscrit(e) le : 25/01/2008

http://www.detenteaujardin.com/
Tolo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg

Message par MD2 le Jeu 5 Mai 2016 - 20:22

Hello j'ai déjà eu ce problème sur un forum, en faite il mélange le bbcode, donc comme moyen de secours en attendant, je te conseille avant la prévisualisation de tout recopier et après visualer tu enleve tout et tu recolle le sujet copier.

Ceci n'est pas une solution, c'est juste pour vous aider en attendant qu'une personne de plus compétante viennent vous aidee.

Cordialement

MD2
****

Masculin
Messages : 264
Inscrit(e) le : 27/01/2016

http://densetsuno.forumactif.org/
MD2 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg

Message par Tolo le Sam 7 Mai 2016 - 12:06

Bonjour,

Merci Monkey!
Ce matin cela fonctionne bien.

Bon w-e, Tolo!

Tolo
*****

Féminin
Messages : 639
Inscrit(e) le : 25/01/2008

http://www.detenteaujardin.com/
Tolo a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum