Code qui beug dans le profil des utilisateurs

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Apparition fenêtres publicitaires

Message par AsajjV le Dim 24 Avr 2016 - 16:28

Rappel du premier message :

Détails techniques


Version du forum : phpBB3
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Google Chrome, Autre
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Plusieurs utilisateurs
Lien du forum : http://reylo.skyforum.net

Description du problème

Bonjour,

Je rencontre des problèmes relatifs à l'apparition de fenêtres publicitaires sur mon forum, ce problème se manifeste particulièrement sur les smartphones. (et iPads notamment)

Des membres se retrouvent redirigés sur l'Apple Store pour télécharger des "applications jeux". D'autres tombent sur des pop-ups usuels tels que "Vous avez gagné telle chose! Voulez-vous vraiment quitter cette page?" (c'est assez perturbant & inquiétant // présence éventuelle de virus)

J'ai préalablement fait des recherches dans les archives et j'ai été redirigée vers cette page: http://forum.forumactif.com/t360292-530-probleme-de-pub-avec-smartphone

Mais je ne peux pas poster de message; donc voici les éléments d'information:

1. Quel est le lien du forum?
> reylo.skyforum.net

2. Êtes-vous en version mobile ou version web (classique)?
> version mobile principalement

3. Depuis combien de temps avez-vous ce problème?
> ce problème touche plusieurs membres depuis un certain moment

4. Sous quel(s) navigateur(s) le problème apparaît?
> Chrome principalement; mais je présume que certains utilisateurs utilisent d'autres navigateurs

5. Sous quel OS (iOs, Android....)?
> divers OS

6. Quel est le nom et URL de l'application vers laquelle vous êtes redirigés (exemple)?
> Apple Store: Clash of Kings, Z-lock
> Autres sites webs intempestifs ("winner/award")

7. La redirection apparaît en mode non-connecté et/ou connecté?
> en mode non-connecté et connecté

8. Enfin, pouvez-vous fournir une capture d'écran du message apparaissant sur le forum avant redirection?
> elle est ci-jointe (mais d'autres sont à venir, le temps qu'elles me soient envoyées)


Merci pour votre aide!


Dernière édition par AsajjV le Lun 25 Avr 2016 - 17:25, édité 1 fois

AsajjV
Nouveau membre

Féminin
Messages : 11
Inscrit(e) le : 29/03/2016

http://reylo.skyforum.net
AsajjV a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Pause le Jeu 12 Mai 2016 - 20:55

Merci beaucoup, je transmets votre réponse à mes membres.

Pause
Nouveau membre

Messages : 8
Inscrit(e) le : 10/11/2012

http://www.pauseamicale.com/forum
Pause a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu soucis d'apparence dans le profil des membres via PA

Message par pascaline75 le Jeu 12 Mai 2016 - 21:03

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Google Chrome
Personnes concernées par le problème : Tous les utilisateurs
Lien du forum : http://pascaline-passions.forums-actifs.com

Description du problème

Bonjour
Dans le profil des membres via le panneau d'administration s'enchaînent des " google en série sur plusieurs lignes , idem avec les 3 navigateurs , j'ai fait une capture d'écran oui mais voila comment la poster ici ?
Merci pour votre aide
Pascaline



Voici le détail

pascaline75
****

Féminin
Messages : 348
Inscrit(e) le : 10/09/2010

http://pascaline-passions.forums-actifs.com
pascaline75 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Jellicle le Jeu 12 Mai 2016 - 21:28

Bonsoir, je me permets de poster pour signaler que nous rencontrons exactement le même problème sur mon forum, c'est au même endroit quand on veut regarder le profil d'un membre, ça apparait sous l'avatar.

Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Firefox
Personnes concernées par le problème : Tous les utilisateurs
Lien du forum : http://master-poke.forumactif.fr

Jellicle
***

Messages : 195
Inscrit(e) le : 18/09/2008

http://master-poke.forumactif.fr/
Jellicle a été remercié(e) par l'auteur de ce sujet.

Résolu Publicité génant la connexion

Message par nca000 le Jeu 12 Mai 2016 - 21:30

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Mozilla Firefox
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : 12/05/2016
Lien du forum : http://rasoircoupechoux.forumgratuit.org

Description du problème

Bonsoir,

depuis ce soir j' ai sur mon forum une publicité qui recouvre complètement le formulaire de connexion :



Il est difficile de se connecter .

Comment résoudre ce problème ?

Merci

nca000
Nouveau membre

Messages : 24
Inscrit(e) le : 28/10/2014

http://rasoircoupechoux.forumgratuit.org
nca000 a été remercié(e) par l'auteur de ce sujet.

Résolu Problème de codage sur les bannières publicitaires

Message par Naninana le Jeu 12 Mai 2016 - 21:38

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Mozilla Firefox, Google Chrome, Internet Explorer, Opera
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Plusieurs utilisateurs
Problème apparu depuis : 12/05/2016
Lien du forum : http://www.saint-anthologie.com

Description du problème

Bonsoir,

je ne sais pas trop si la section convient... ce souci pouvant également être classé dans "autres problèmes".

Depuis aujourd'hui certains de nos membres rencontrent un problème qui semble venir du module Google Add Adsense des bannières publicitaires en haut du forum. Vous le voyez sur le screen, des erreurs de code apparaissent, abaissant la bannière pub et rendant la navigation très difficile.

Le problème s'affiche sur toutes les pages, indépendamment de la navigation et des navigateurs. Ce qui est étrange c'est que le problème n'est pas systématique chez nos membres. Personnellement aucun problème alors que je suis sous firefox, par contre en allant sur un autre forum hébergé chez vous et avec le même navigateur, j'ai le souci.
Nous avons ouvert un topic sur notre forum et pas mal de membres rencontre le problème sous tous les navigateurs existants...

Merci par avance de votre retour :/

Naninana
Nouveau membre

Féminin
Messages : 4
Inscrit(e) le : 09/10/2013

http://www.saint-anthologie.com/
Naninana a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Naninana le Jeu 12 Mai 2016 - 21:42

Ah zut ! Je viens de poster je n'avais pas vu votre topic ! Nous avons le même problème de notre côté :/

Naninana
Nouveau membre

Féminin
Messages : 4
Inscrit(e) le : 09/10/2013

http://www.saint-anthologie.com/
Naninana a été remercié(e) par l'auteur de ce sujet.

Résolu Affichage de ligne GoogleAddsense sur les profils des membres

Message par Yukikudo le Jeu 12 Mai 2016 - 21:45

Bonsoir,
Je constate ce problème d'affichage lorsque l'on va sur les profils des membres du forum.
Je précise que nous n'avons rien modifié ni touché aux templates quand le problème est survenu.


Yukikudo
**

Masculin
Messages : 54
Inscrit(e) le : 20/06/2010

http://nside.probb.fr/
Yukikudo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Gabby le Jeu 12 Mai 2016 - 21:59

Bonjour / soiiiir !!

J'ai exactement je même problème.... que ce passe t-il ? :/

Gabby
*

Féminin
Messages : 40
Inscrit(e) le : 17/03/2008

http://monde-charmed.forumsactifs.com/forum.htm
Gabby a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Gabby le Jeu 12 Mai 2016 - 22:02

même probleme pour moi aussi :/

Gabby
*

Féminin
Messages : 40
Inscrit(e) le : 17/03/2008

http://monde-charmed.forumsactifs.com/forum.htm
Gabby a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Chacha le Jeu 12 Mai 2016 - 22:07

Bonsoir,

Votre problème a fait l'objet d'un rapport aux Dévactifs. L'un d'entre eux le traitera prochainement afin d'y rapporter une solution rapidement.

Merci de votre patience. ::fleur::


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51033
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Scribivore le Jeu 12 Mai 2016 - 22:38

Bonjour. chez moi, sur Nota Bene,
J'ai ceci : (désolée, je n'ai pas pu réussir ma capture d'écran) :

"Nota Bene
Nota Bene

Nota Bene : La Qualité, Non La Quantité - Forum Atypique Pour & Par la Littérature - Le Forum Que Vous N'Oublierez Pas De Sitôt - Histoire & Cinéma Sont Aussi Sur Nos Etagères - Réservé Aux Lecteurs Gourmets & Passionnés - Extrémistes & Trolls S'Abstenir

AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

"; GA_googleAddAdSenseSlotAttr("728x90-top", "google_ad_slot", google_ad_slot); GA_googleAddAdSenseSlotAttr("728x90-top", "google_ad_channel", google_ad_channel); GA_googleAddAdSenseSlotAttr("728x90-top", "google_ad_type", "text_image"); GA_googleAddAdSenseSlotAttr("728x90-top", "google_color_border", google_color_border); GA_googleAddAdSenseSlotAttr("728x90-top", "google_color_link", google_color_link); GA_googleAddAdSenseSlotAttr("728x90-top", "google_color_bg", google_color_bg); GA_googleAddAdSenseSlotAttr("728x90-top", "google_color_text", google_color_text); GA_googleAddAdSenseSlotAttr("728x90-top", "google_color_url", google_color_url); GA_googleAddAdSenseSlotAttr("728x90-top", "google_ui_features", google_ui_features); GA_googleAddAdSenseSlotAttr("728x90-top", "google_font", google_font); GA_googleAddAdSenseSlotAttr("728x90-top", "google_font_size", google_font_size); GA_googleAddAdSenseSlotAttr("728x90-top", "google_alternate_ad_url", google_alternate_ad_url);//]]>

Nota Bene
Veuillez entrer votre nom d'utilisateur et votre mot de passe pour vous connecter.

Nom d'utilisateur:
Mot de passe:
Connexion automatique:

:: S'enregistrer  |  :: Récupérer mon mot de passe
Ou

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit"
[/b]

Et sur le portail, en bas, à droite :

GA_googleAddAdSenseSlotAttr("300x250", "google_ad_slot", google_ad_slot); GA_googleAddAdSenseSlotAttr("300x250", "google_ad_channel", google_ad_channel); GA_googleAddAdSenseSlotAttr("300x250", "google_ad_type", "text_image"); GA_googleAddAdSenseSlotAttr("300x250", "google_color_border", google_color_border); GA_googleAddAdSenseSlotAttr("300x250", "google_color_link", google_color_link); GA_googleAddAdSenseSlotAttr("300x250", "google_color_bg", google_color_bg); GA_googleAddAdSenseSlotAttr("300x250", "google_color_text", google_color_text); GA_googleAddAdSenseSlotAttr("300x250", "google_color_url", google_color_url); GA_googleAddAdSenseSlotAttr("300x250", "google_ui_features", google_ui_features); GA_googleAddAdSenseSlotAttr("300x250", "google_font", google_font); GA_googleAddAdSenseSlotAttr("300x250", "google_font_size", google_font_size); GA_googleAddAdSenseSlotAttr("300x250", "google_alternate_ad_url", google_alternate_ad_url);//]]>
"; GA_googleAddAdSenseSlotAttr("300x250", "google_ad_slot", google_ad_slot); GA_googleAddAdSenseSlotAttr("300x250", "google_ad_channel", google_ad_channel); GA_googleAddAdSenseSlotAttr("300x250", "google_ad_type", "text_image"); GA_googleAddAdSenseSlotAttr("300x250", "google_color_border", google_color_border); GA_googleAddAdSenseSlotAttr("300x250", "google_color_link", google_color_link); GA_googleAddAdSenseSlotAttr("300x250", "google_color_bg", google_color_bg); GA_googleAddAdSenseSlotAttr("300x250", "google_color_text", google_color_text); GA_googleAddAdSenseSlotAttr("300x250", "google_color_url", google_color_url); GA_googleAddAdSenseSlotAttr("300x250", "google_ui_features", google_ui_features); GA_googleAddAdSenseSlotAttr("300x250", "google_font", google_font); GA_googleAddAdSenseSlotAttr("300x250", "google_font_size", google_font_size); GA_googleAddAdSenseSlotAttr("300x250", "google_alternate_ad_url", google_alternate_ad_url);//]]>

La publicité apparaît presque immédiatement sur la connexion : personne ne peut plus avoir accès à NB. En ce moment, j'ai une publicité pour fuel quelquechose qui s'affiche sur "Nom d'utilisateur" et "mot de passe."

Merci pour votre dévouement à toutes et à tous et bon courage.  Cool


Dernière édition par Scribivore le Jeu 12 Mai 2016 - 22:55, édité 1 fois

Scribivore
**

Messages : 65
Inscrit(e) le : 07/05/2005

Scribivore a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Chacha le Jeu 12 Mai 2016 - 22:43

Bonsoir @Scribivore,

Votre sujet est fusionné avec celui déjà en cours, les techniciens ont déjà été prévenus. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51033
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Naninana le Jeu 12 Mai 2016 - 22:52

Merci beaucoup Chacha Smile

Naninana
Nouveau membre

Féminin
Messages : 4
Inscrit(e) le : 09/10/2013

http://www.saint-anthologie.com/
Naninana a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Scribivore le Jeu 12 Mai 2016 - 22:56

Merci, Chacha. Et bon courage, je le répète.

Sribivore. ;o)

Scribivore
**

Messages : 65
Inscrit(e) le : 07/05/2005

Scribivore a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par The Godfather le Jeu 12 Mai 2016 - 22:59

Bonsoir,

Merci pour ce signalement. Nous vérifions actuellement la source du problème qui semble venir des tags publicitaires de notre régie partenaire.

Néanmoins vue l'heure, on ne pourra pas les contacter avant demain matin. Nous avons donc désactivé tous les tags publicitaires qui nous semblent défaillants ce qui devrait temporairement corriger le problème de votre coté. Ne vous étonnez donc pas de voir la place de ces pubs rester vide pour cette nuit.

Demain à la 1ére heure, nous remplacerons les tags en question et nos techniciens se pencheront sur ce problème pour trouver une solution définitive et éviter que cela ne se reproduise.

Nous nous excusons pour la gêne occasionnée ::fleur::




The Godfather
Adminactif
Adminactif

Masculin
Messages : 13836
Inscrit(e) le : 02/05/2004

http://forum.forumactif.com/
The Godfather a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Shadow le Ven 13 Mai 2016 - 10:18

Hello,

Nous avons envoyé un correctif qui devrait corriger le problème. Les pubs devraient apparaître normalement. Si vous rencontrez encore des difficultés signalez-vous s'il vous plait.

Merci


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Naninana le Ven 13 Mai 2016 - 11:14

Bonjour et merci pour votre boulot. Nous avons prévenu nos membres de notre côté et vous tiendrons au courant si le problème venait à perdurer/se reproduire.
Belle fin de matinée Smile

Naninana
Nouveau membre

Féminin
Messages : 4
Inscrit(e) le : 09/10/2013

http://www.saint-anthologie.com/
Naninana a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Pause le Ven 13 Mai 2016 - 14:45

Bonjour, ce matin un membre a fait une capture de ce que Malwarebytes a bloqué lorsqu'elle a ouvert un message sur le forum.



Merci pour votre travail

Pause
Nouveau membre

Messages : 8
Inscrit(e) le : 10/11/2012

http://www.pauseamicale.com/forum
Pause a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Shadow le Ven 13 Mai 2016 - 16:22

Bonjour @Pause,

Pouvez-vous me dire si le souci s'est répété depuis ce matin? Depuis quel pays se connecte se membre?

Merci,


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Pause le Sam 14 Mai 2016 - 3:43

La personne est au Québec, je vais demander demain matin si elle a rencontré le même problème.

Pause
Nouveau membre

Messages : 8
Inscrit(e) le : 10/11/2012

http://www.pauseamicale.com/forum
Pause a été remercié(e) par l'auteur de ce sujet.

Résolu apparution d'une fenêtre de malwarebytes signalant le bloquage d'un site

Message par annemarie209 le Sam 14 Mai 2016 - 15:01

bonjour

depuis quelques jours apparait une fenêtre de blocage par MBAM concernant cet éléments :
liveadexchanger.com

elle apparait sur chaque page mon forum , sur lesquels : que j'écrive , édite ou supprime un message
cette fenêtre apparait à chaque manœuvre

j'ai passé le CCleaner , Malwarebytes Anti-Malware , le AdwCleaner
la fenêtre apparait toujours
cela ne se fait que sur mon forum quel que soit le navigateur utilisé

j'ai posté un message sur 2 autres forums de forumactif , là la fenêtre n'apparait pas
voilà la fenêtre en question



merci à qui pourra me venir en aide

annemarie209
***

Féminin
Messages : 120
Inscrit(e) le : 28/04/2014

http://www.universdeslicornes.net/
annemarie209 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Pause le Sam 14 Mai 2016 - 16:16

Bonjour, j'ai demandé aux membres et le problème semble régler pour tous sauf une, la même qui a mis la capture d'écran hier, elle dit qu'elle a ce blocage par Malwarebytes dans tous les messages qu'elle ouvre sur le forum. Je lui ai demandé de vider son historique, ses cookies, de scanner avec son anti-virus et de redémarrer, elle dit qu'elle a tout fait mais a le même problème encore aujourd'hui.


Pause
Nouveau membre

Messages : 8
Inscrit(e) le : 10/11/2012

http://www.pauseamicale.com/forum
Pause a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Inamio le Sam 14 Mai 2016 - 17:00

Merci pour votre travail.
Sur mon forum tout est revenu à la normal

Inamio
Nouveau membre

Messages : 3
Inscrit(e) le : 12/05/2016

http://www.atlantisinsurrection.com/
Inamio a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par annemarie209 le Lun 16 Mai 2016 - 3:58

@annemarie209 a écrit:bonjour

depuis quelques jours apparait une fenêtre de blocage par MBAM concernant cet éléments :
liveadexchanger.com

elle apparait sur chaque page mon forum , sur lesquels : que j'écrive , édite ou supprime un message
cette fenêtre apparait à chaque manœuvre

j'ai passé le CCleaner , Malwarebytes Anti-Malware , le AdwCleaner
la fenêtre apparait toujours
cela ne se fait que sur mon forum quel que soit le navigateur utilisé

j'ai posté un message sur 2 autres forums de forumactif , là la fenêtre n'apparait pas
voilà la fenêtre en question



merci à qui pourra me venir en aide

bonjour , quelqu'un peux t'il m'aider ???
j'ai passé le ZHPCleaner en plus mais le problème persite , merci

annemarie209
***

Féminin
Messages : 120
Inscrit(e) le : 28/04/2014

http://www.universdeslicornes.net/
annemarie209 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par annemarie209 le Mar 17 Mai 2016 - 10:28

quelqu'un peux t'il m'aider SVP merci Sorry


annemarie209
***

Féminin
Messages : 120
Inscrit(e) le : 28/04/2014

http://www.universdeslicornes.net/
annemarie209 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par Pinguino le Mar 17 Mai 2016 - 10:39

Bonjour annemarie209,

Le domaine liveadexchanger.com fait référence au code publicitaire d'un de nos prestataires. Ce prestataire est appelé dans certaines conditions au niveau des bannières en haut et en bas des forums. Comme beaucoup de régies publicitaires proposant des formats publicitaires de type pop-up en plus des bannières, il est noté comme malveillant par certains outils.

Pour information, nous avons remplacé temporairement notre prestataire habituel qui générait des redirections intempestives et des publicités adultes par ce nouveau prestataire. Dès que la situation sera résolue avec le prestataire habituel, nous procéderons au remplacement. Ce qui aura pour conséquence de supprimer ces alertes.

Nous nous excusons pour la gêne occasionnée,

Pinguino
Adminactif
Adminactif

Masculin
Messages : 10233
Inscrit(e) le : 02/05/2004

http://www.forumactif.com
Pinguino a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par annemarie209 le Mar 17 Mai 2016 - 12:16

merci beaucoup Pinguino
ce serait gentil de mettre un message quand ce remplacement sera fait
je vois que je ne suis pas la seule à avoir rencontré ce problème
merci , bonne journée

annemarie209
***

Féminin
Messages : 120
Inscrit(e) le : 28/04/2014

http://www.universdeslicornes.net/
annemarie209 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code qui beug dans le profil des utilisateurs

Message par annemarie209 le Sam 21 Mai 2016 - 11:05

@Pinguino a écrit:Bonjour annemarie209,

Le domaine liveadexchanger.com fait référence au code publicitaire d'un de nos prestataires. Ce prestataire est appelé dans certaines conditions au niveau des bannières en haut et en bas des forums. Comme beaucoup de régies publicitaires proposant des formats publicitaires de type pop-up en plus des bannières, il est noté comme malveillant par certains outils.

Pour information, nous avons remplacé temporairement notre prestataire habituel qui générait des redirections intempestives et des publicités adultes par ce nouveau prestataire. Dès que la situation sera résolue avec le prestataire habituel, nous procéderons au remplacement. Ce qui aura pour conséquence de supprimer ces alertes.

Nous nous excusons pour la gêne occasionnée,
bonjour Pinguino
y a t il du nouveau à ce sujet Thanks
bon week-end à tou(te)s

annemarie209
***

Féminin
Messages : 120
Inscrit(e) le : 28/04/2014

http://www.universdeslicornes.net/
annemarie209 a été remercié(e) par l'auteur de ce sujet.

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum