problème avec mes "catégories et forums"

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu problème avec mes "catégories et forums"

Message par Panzerwaffen le Sam 14 Mai 2016 - 9:32

Détails techniques


Version du forum : phpBB3
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Mozilla Firefox
Personnes concernées par le problème : Moi uniquement
Problème apparu depuis : 3 semaines
Lien du forum : http://passionminiatures-3.forumactif.org/

Description du problème

Bonjours à tous .
En voulant ajouter dans mes catégories et forums une autre rubrique , je me suis aperçus qu'une partie était normal et que le restant était chamboulé Snifff !

Voici une capture d'image du problème .



Dernière édition par Panzerwaffen le Dim 15 Mai 2016 - 2:25, édité 1 fois

Panzerwaffen
Nouveau membre

Messages : 6
Inscrit(e) le : 22/10/2014

http://passionminiatures-3.forumactif.org/
Panzerwaffen a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec mes "catégories et forums"

Message par Panzerwaffen le Sam 14 Mai 2016 - 9:34


Panzerwaffen
Nouveau membre

Messages : 6
Inscrit(e) le : 22/10/2014

http://passionminiatures-3.forumactif.org/
Panzerwaffen a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec mes "catégories et forums"

Message par Chacha le Sam 14 Mai 2016 - 10:06

Bonjour,

- Avez-vous essayé de Vider le cache Internet ?

- Si le problème est toujours présent, essayez par un autre navigateur. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49762
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec mes "catégories et forums"

Message par Panzerwaffen le Sam 14 Mai 2016 - 11:03

Merci beaucoup Chacha de vous penchez sur mon problème , mais celui-ci reste le même ?
J'ai essayé de passer aussi par Google et c'est idem !
Quand je clic sur sur cette catégorie , l'ouverture met un temps incroyable avant d'apparaître !

Panzerwaffen
Nouveau membre

Messages : 6
Inscrit(e) le : 22/10/2014

http://passionminiatures-3.forumactif.org/
Panzerwaffen a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec mes "catégories et forums"

Message par Chacha le Sam 14 Mai 2016 - 11:17

@Panzerwaffen a écrit:Merci beaucoup Chacha de vous penchez sur mon problème , mais celui-ci reste le même ?
J'ai essayé de passer aussi par Google et c'est idem !
Quand je clic sur sur cette catégorie , l'ouverture met un temps incroyable avant d'apparaître !
Si cette catégorie est accessible aux invités, pouvez-vous donner le lien url svp ?

En effet, d'après ce rapport de test, le forum s'ouvre en 3.75 secondes sans problème particulier.



Je pencherais plus pour un problème de PC étant donné que votre souci concerne plusieurs navigateurs. Wink

Peut-être qu'en essayant de nettoyer le pc par un programme approprié, (comme CCleaner), cela résoudrait le problème ?


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49762
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec mes "catégories et forums"

Message par Panzerwaffen le Sam 14 Mai 2016 - 14:06

J'ai suivi vos conseils Chacha en prenant Ccleaner et j'ai fait un nettoyage de mon pc !
Je l'ai redémarré et ça continue de le faire !
Pour tous les autres options dans le panneau administrateur , tous fonctionne très très bien .
J'ai juste ce problème avec celui-ci ???
J'ai aussi oublier de vous préciser que lorsque je suis sur le forum par lui même à la vue de tout les membres tout est normal et ils peuvent ouvrir ou poster sur un sujet de leurs choix !

Panzerwaffen
Nouveau membre

Messages : 6
Inscrit(e) le : 22/10/2014

http://passionminiatures-3.forumactif.org/
Panzerwaffen a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec mes "catégories et forums"

Message par Chacha le Sam 14 Mai 2016 - 14:35

Dans le panneau d'administration il devrait y avoir ces images Il en manque comme le

- Je vous proposerais bien de faire une restauration, Tuto Le back-up, mais ne suis pas certain que cela résoudrait le problème...

- Je remonte de toute manière votre signalement aux techniciens. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49762
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec mes "catégories et forums"

Message par Panzerwaffen le Dim 15 Mai 2016 - 2:25

merci Beaucoup Chacha pour le soutien et votre rapidité à nous répondre ok ok

J'ai réussis à cerner le problème et je l'ai résolu cheers !!

Panzerwaffen
Nouveau membre

Messages : 6
Inscrit(e) le : 22/10/2014

http://passionminiatures-3.forumactif.org/
Panzerwaffen a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum