Maintenance en cours ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Maintenance en cours ?

Message par Le Dirlo le Jeu 26 Mai 2016 - 19:47

Détails techniques


Version du forum : phpBB2
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Mozilla Firefox, Google Chrome
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Plusieurs utilisateurs
Problème apparu depuis : Ce soir, soit le 26 mai 2016 semble-t-il
Lien du forum : http://pensionnat-matsue.forumgratuit.org/

Description du problème

Bonsoir,

Fondateur du forum le Pensionnat Matsue, je viens vers vous suite un problème récurrent à plusieurs membres et moi-même.
Que cela soit sur le navigateur Mozilla ou le navigateur Google, dès qu'un membre se connecte sur le forum, envoie un message privé, poste un message dans un sous-forum, souhaite se connecter à la Chat-Box ou simplement actualise, vient voir le forum en invité, il y a cette page qui s'ouvre à la place (Cf : le screen).
De plus, chose bien désagréable, quand un membre parvient à envoyer un poste / un MP, je ne sais pourquoi, le sujet a disparu (le nombre de message ne change aucunement et aucun message dans le Panneau d'administration -> Modération comme quoi il a été supprimé) et le MP est jamais parvenu au destinataire.
Du reste, mon administratrice a tenté de poster à la suite du sujet d'un membre nous signalant le problème. Le sujet a été considéré comme "n'existe pas". Elle a reposté un nouveau sujet pour répondre... Son message est bien passé mais il a disparu et le sujet du membre est revenu oO

Auriez-vous l'amabilité de m'indiquer s'il y a une maintenance en cours, même légère ou s'il y a eu une nouveauté aujourd'hui expliquant ces problèmes ?

Merci par avance !
Le Dirlo - Fondateur de Matsue


Dernière édition par Le Dirlo le Jeu 26 Mai 2016 - 21:07, édité 1 fois

Le Dirlo
Nouveau membre

Féminin
Messages : 14
Inscrit(e) le : 21/12/2013

http://pensionnat-matsue.forumgratuit.org/
Le Dirlo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Maintenance en cours ?

Message par Chacha le Jeu 26 Mai 2016 - 20:19

Bonsoir,

Il n'y a aucune maintenance en cours à ma connaissance, vous êtes le seul utilisateur à le signaler. Wink

Comme indiqué dans le Tuto Les messages de problèmes techniques sur les forums :

Ce problème peut arriver exceptionnellement sans raison. Il suffit alors de recharger la page.

Le problème est-il encore d'actualité ?


Cordialement.



Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49709
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Maintenance en cours ?

Message par Le Dirlo le Jeu 26 Mai 2016 - 21:01

Merci d'avoir répondu ! ^^

Je me suis permis de poster sur Forum actif car cela faisait plus d'une heure que cela dure (voire plus pour certains membres) malgré effacement de l'historique et plusieurs rechargements de pages (CTRL + F5).

Je vous confirme que le problème reste. Via le compte de Natalia, j'ai posté un message à la suite du sujet du membre qui signale le problème. Le message est apparu à la suite du sujet de l'administratrice et sujet du membre a de nouveau disparu.
Ensuite, la page "Maintenance en cours" est apparue avant de revenir sur le forum Matsue.

Pourriez-vous donc regarder un peu plus attentivement s'il y a une raison pour ces soucis, s'il vous plait ?


Dernière édition par Le Dirlo le Jeu 26 Mai 2016 - 21:22, édité 1 fois

Le Dirlo
Nouveau membre

Féminin
Messages : 14
Inscrit(e) le : 21/12/2013

http://pensionnat-matsue.forumgratuit.org/
Le Dirlo a été remercié(e) par l'auteur de ce sujet.

Résolu Forum soi-disant en maintenance

Message par Ange Déchu le Jeu 26 Mai 2016 - 21:02

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Mozilla Firefox, Google Chrome, Internet Explorer
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Plusieurs utilisateurs
Problème apparu depuis : Aujourd'hui, 26 mai 2016, à partir de 14h environ
Lien du forum : http://forums.paderetro.fr

Description du problème

Bonjour

Le forum dont je suis administrateur, forums.paderetro.fr, est tout simplement injoignable depuis le milieu de cet après-midi. Ce problème concerne plusieurs de ses utilisateurs (dont moi-même).

Lorsque le problème est apparu, j'étais en train de configurer l'un des 2 nouveaux widget (je ne sais pas si ça a un quelconque lien).

Oui, ce problème est relativement similaire à @"Le Dirlo" qui a posté son topic à 17h47.

J'ai ce problème depuis les environs de 14h, et il est toujours d'actualité.

Merci par avance de l'aide apportée. ^^


Dernière édition par Ange Déchu le Jeu 26 Mai 2016 - 21:40, édité 1 fois

Ange Déchu
Nouveau membre

Masculin
Messages : 10
Inscrit(e) le : 10/05/2008

http://forums.paderetro.fr
Ange Déchu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Maintenance en cours ?

Message par Ange Déchu le Jeu 26 Mai 2016 - 21:18

Ha oui, et second problème : Lorsque que je me connecte aux outils du fondateur (en passant par le premier lien indiqué ici : http://forum.forumactif.com/t255932-les-outils-du-fondateur), je me retrouve dans "Outils pour love-story.forums-rpg.com", ce qui n'est évidemment pas mon forum. Je ne peux donc même pas restaurer le forum à une date antérieure en cas de besoin...

Ange Déchu
Nouveau membre

Masculin
Messages : 10
Inscrit(e) le : 10/05/2008

http://forums.paderetro.fr
Ange Déchu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Maintenance en cours ?

Message par Chacha le Jeu 26 Mai 2016 - 21:22

Bonsoir,

Votre problème a fait l'objet d'un rapport aux techniciens. L'un d'entre eux le traitera prochainement afin d'y rapporter une solution rapidement.

Merci de votre patience.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49709
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Maintenance en cours ?

Message par Ange Déchu le Jeu 26 Mai 2016 - 21:42

Ok, merci. Juste pour info, le forum s'est affiché (dernier message posté à 13h57), et puis... plus rien, ça charge sans rien afficher maintenant.

Ange Déchu
Nouveau membre

Masculin
Messages : 10
Inscrit(e) le : 10/05/2008

http://forums.paderetro.fr
Ange Déchu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Maintenance en cours ?

Message par Chacha le Jeu 26 Mai 2016 - 21:47

@Ange Déchu a écrit:Ok, merci. Juste pour info, le forum s'est affiché (dernier message posté à 13h57), et puis... plus rien, ça charge sans rien afficher maintenant.
Merci pour le complément d'information, les techniciens ont bien reçu le rapport et sont occupés à régler le problème. Wink

Nous sommes désolés pour la gêne occasionnée. ::fleur::


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49709
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Maintenance en cours ?

Message par Ange Déchu le Jeu 26 Mai 2016 - 21:51

pas de soucis. N'oubliez pas le second problème lié aux outils d'administrations (mon second post, hors rapport originel), c'est celui qui me donne des sueurs froides. Parce que si mon compte est lié à un autre forum, qui est lié au mien ? Sad

Ange Déchu
Nouveau membre

Masculin
Messages : 10
Inscrit(e) le : 10/05/2008

http://forums.paderetro.fr
Ange Déchu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Maintenance en cours ?

Message par Chacha le Jeu 26 Mai 2016 - 22:00

@Ange Déchu a écrit:pas de soucis. N'oubliez pas le second problème lié aux outils d'administrations (mon second post, hors rapport originel), c'est celui qui me donne des sueurs froides. Parce que si mon compte est lié à un autre forum, qui est lié au mien ? Sad
Je ne peux pas vérifier le forum http://forums.paderetro.fr/ pour le moment, la base de données me signalant une erreur.

Peut-être est-ce lié au problème actuel.


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49709
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Maintenance en cours ?

Message par Ange Déchu le Jeu 26 Mai 2016 - 22:28

le forum a l'air d'être revenu (merci à ceux qui s'en sont occupé ^^)
Reste le soucis des outils d'administration. Smile

Ange Déchu
Nouveau membre

Masculin
Messages : 10
Inscrit(e) le : 10/05/2008

http://forums.paderetro.fr
Ange Déchu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Maintenance en cours ?

Message par Chacha le Jeu 26 Mai 2016 - 22:32

@Ange Déchu a écrit:le forum a l'air d'être revenu (merci à ceux qui s'en sont occupé ^^)
Reste le soucis des outils d'administration. Smile
C'est déjà une bonne nouvelle que le forum soit revenu. Smile

Pour l'accès aux outils, vous pouvez mettre l'url du forum à la place de l'adresse e-mail de fondation.

Si cela ne fonctionne pas, envoyez par MP à une seule personne, soit à un ModérActif ou à un AidActif les informations suivantes

• L'adresse e-mail de fondation du forum.
• Le lien url de votre forum.


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49709
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Maintenance en cours ?

Message par Le Dirlo le Jeu 26 Mai 2016 - 23:01

Bonsoir !

Merci au service technique pour leur intervention rapide. Pour ma part, comme j'ai eu plusieurs fois l'alternance de l'apparition "Maintenance en cours" et le forum tout en ayant des bugs sur les messages, les sujets du jour (soit le 26 mai) postés et les Mps envoyés, j'attends confirmation véritablement du service technique pour savoir si le problème est vraiment résolu et avoir, potentiellement une cause à cela.
Si cela ne vous dérange pas, j'attends donc encore un ou deux jours avant de mettre le "résolu" !

Merci en tout cas pour votre efficacité et rapidité de réponses.

Le Dirlo
Nouveau membre

Féminin
Messages : 14
Inscrit(e) le : 21/12/2013

http://pensionnat-matsue.forumgratuit.org/
Le Dirlo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Maintenance en cours ?

Message par Chacha le Ven 27 Mai 2016 - 20:20

Bonsoir,

@Ange Déchu :

@Ange Déchu a écrit:Reste le soucis des outils d'administration.

La synchronisation des mots de passe a été effectuée, vous pouvez vous connecter à vos Outils du fondateur avec le même mot de passe que celui utilisé pour accéder au forum. Merci de consulter vos MP Wink


@Le Dirlo :

@Le Dirlo a écrit:j'attends confirmation véritablement du service technique pour savoir si le problème est vraiment résolu et avoir, potentiellement une cause à cela.
Il y avait un problème avec des serveurs de base de données, c’est pourquoi certains d'entre vous ont pu avoir vu l'écran de maintenance, ce problème a été traité dès hier soir.

Le problème étant résolu, ce sujet est verrouillé. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49709
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum