problème de réponses

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème de réponses

Message par ger8 le Dim 29 Mai 2016 - 0:08

Détails techniques


Version du forum : PunBB
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Mozilla Firefox
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : quelques jours, max 2 semaines, l'admin créateur a peut etre touché quelque chose mais il ne répond pas
Lien du forum : http://lequipe-francophone.forumactif.org/

Description du problème

dans la fenêtre "répondre" et dans la zone "réponse rapide", il y a un "espace pour écrire" au-dessus et en dessous de la barre de mise en page.

en dessous, rien ne marche et au-dessus la mise en forme est inactive (mais il y a moyen de répondre)

ger8
Nouveau membre

Messages : 2
Inscrit(e) le : 28/05/2016

http://lequipe-francophone.forumactif.org/
ger8 a été remercié(e) par l'auteur de ce sujet.

Re: problème de réponses

Message par Shadow le Mer 1 Juin 2016 - 14:26

Bonjour,

Votre problème est-il toujours d'actualité? (Je n'arrive pas à reproduire ce problème sur votre forum)

merci,


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Re: problème de réponses

Message par ger8 le Mer 1 Juin 2016 - 21:11

oui, il est toujours là et je remarque que je rencontre le même problème sur tous les forums de fomumactif. Je suppose que c'est dût à mon navigateur ou/et PC. [Nous ne sommes que 2 utilisateurs (actifs) et le problème a été rencontré sur un seul ordinateur (l'autre était chez moi)]

ger8
Nouveau membre

Messages : 2
Inscrit(e) le : 28/05/2016

http://lequipe-francophone.forumactif.org/
ger8 a été remercié(e) par l'auteur de ce sujet.

Re: problème de réponses

Message par Shadow le Jeu 2 Juin 2016 - 9:19

Bonjour @ger8,

J'ai essayé de recréer votre problème sur Mozilla firefox comme vous l'avez indiqué dans la description, puis Chrome et IE et je n'ai pas réussi à le recréer. Cela peut provenir des extensions ajoutées à votre navigateur. Essayez peut-être de les désactiver pour voir si elles sont la cause du problème.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Re: problème de réponses

Message par Cinfonie le Jeu 2 Juin 2016 - 10:52

J'ai le même souci. Plus de balise, ni de smileys, plus rien. Voici une capture écran de ce que j'ai en zone réponse :


Cinfonie
**

Messages : 86
Inscrit(e) le : 10/12/2014

http://forumami.forumactif.org/
Cinfonie a été remercié(e) par l'auteur de ce sujet.

Re: problème de réponses

Message par Outis le Jeu 2 Juin 2016 - 10:59

Bonjour, je viens pour signaler que je rencontre le même problème sur Mozilla depuis aujourd'hui.
Je n'ai pas accès aux balises de mises en forme ni au smilies.
De plus, le cadre de la réponse est à la taille minimum, je dois l'agrandir systématiquement.
C'est valable aussi bien pour la réponse rapide que pour la réponse classique.
De plus, une partie du texte qui doit se trouver dans l'annonce en haut du forum sort du cadre.

Le problème est également d'actualité sur ce forum et d'autres issues de forumactif.


Le problème n'apparait pas sur les autres navigateurs (IE, Chrome, Opera)

Outis
*****

Messages : 554
Inscrit(e) le : 28/07/2012

http://personofinterest.fra.co
Outis a été remercié(e) par l'auteur de ce sujet.

Re: problème de réponses

Message par Neptunia le Jeu 2 Juin 2016 - 12:52

Bonjour Cinfonie, Outis

Votre problème n'a aucun lien avec le sujet en cours.
Pour le résoudre désactivez votre bloqueur de pub ou suivez les instructions de ce sujet :

Topic Unique [Adblock] Problèmes d'affichage

Neptunia
+ Hyperactif +

Féminin
Messages : 10977
Inscrit(e) le : 08/08/2010

http://www.planet-series.com/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Re: problème de réponses

Message par Outis le Jeu 2 Juin 2016 - 14:34

Merci Neptunia, ça correspond mieux au problème et surtout apporte une solution thumright

Outis
*****

Messages : 554
Inscrit(e) le : 28/07/2012

http://personofinterest.fra.co
Outis a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum